<!DOCTYPE html>
<html lang="pl">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

    
            <meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
    
    <title>Ruch na&nbsp;niebie. Orliki wracają do&nbsp;Radomia - Aktualności - Radio dla Ciebie</title>
    <meta name="keywords" content="rdc, radio, Mazowsze, radio dla ciebie, wiadomości regionalne">
    <meta name="description" content="Odleciały ponad trzy lata temu, a&nbsp;teraz wracają do&nbsp;Radomia. Samoloty Orlik oficjalnie wznawiają służbę na&nbsp;macierzystym lotnisku na&nbsp;Sadkowie.">

    <meta property="twitter:title" content="Ruch na&nbsp;niebie. Orliki wracają do&nbsp;Radomia"/><meta property="og:title" content="Ruch na&nbsp;niebie. Orliki wracają do&nbsp;Radomia"/><meta property="og:description" content="Odleciały ponad trzy lata temu, a&nbsp;teraz wracają do&nbsp;Radomia. Samoloty Orlik oficjalnie wznawiają służbę na&nbsp;macierzystym lotnisku na&nbsp;Sadkowie."/><meta property="og:image:width" content="620"/><meta property="og:image:height" content="314"/><meta property="og:image" content="https://www.rdc.pl/brepo/panel_repo/2022/12/07/y9yldu/cover-620-314-orliki.jpg"/><meta property="twitter:card" content="summary"/><meta property="og:url" content="https://www.rdc.pl/aktualnosci/radom/ruch-na-niebie-orliki-wracaja-do-radomia_KgQFfnISnzXzKIZkB94U"/><meta property="og:type" content="website"/><meta property="og:site_name" content="Ruch na&nbsp;niebie. Orliki wracają do&nbsp;Radomia -  Radio dla Ciebie"/>

    
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2670610332283193" crossorigin="anonymous"></script><!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-68997769-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-68997769-1');</script>

    

    <script>var cs=0;var copy_text="{text}<br> Więcej na&nbsp;RDC: {url}";</script>

    <script src="/js/plugins/jquery.js"></script>
    <script src="/js/helpers.js"></script>
    <script src="/js/function_main.js?t=1670419889"></script>
    <script src="/js/plugins/what-input.min.js"></script>
    <script src="https://www.youtube.com/iframe_api"></script>

    
    <meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">

    <script src="/js/plugins/jquery-ui/jquery-ui.min.js"></script>
    <script src="/js/audio_video_player.js?v=1670419889"></script>
    <script src="/js/text_audio_player.js"></script>
    <script src="/js/youtube_player.js?v=1670419889"></script>
    <script src="/js/plugins/select2/select2.min.js"></script>
    <script src="/js/plugins/jquery_mCustomScrollbar/jquery.mCustomScrollbar.js"></script>
    <script src="/js/plugins/slider_dot.js"></script>
    <script src="/js/plugins/new_carousel.js"></script>
    <script src="/js/plugins/lightbox/lightbox.js"></script>
    <script src="/js/html_video.js?v=1670419889"></script>


    <script type="text/javascript" src="/js/plugins/cookiepolicy/jquery.cookiepolicy.js"></script><script type="text/javascript" src="/js/pack/myform2/script.js?id=1670419889"></script><script type="text/javascript" src="/js/plugins/jquery.mask.js"></script><script type="text/javascript" src="/js/plugins/dropzone.js"></script><script type="text/javascript" src="https://www.google.com/recaptcha/api.js?onload=gRecaptchaOnload&render=explicit"></script><script type="text/javascript" src="/js/pack/Front/wcagtools.js"></script>
    <link href="/css/wcagtools.css" rel="stylesheet" type="text/css"/>
    <script type="text/javascript">function gRecaptchaOnload(){$(function(){$(".g-recaptcha").each(function(){var object=$(this);grecaptcha.render(object.attr("id"),{"sitekey":"6LdF0w8gAAAAAOnIf9LYMi53K-NJA17vkR5FgYFH","callback":function(e){object.parent().find(".err_txt").hide();}});});});}</script>

    <link href="/css/pbootstrap.css" rel="stylesheet" type="text/css"/>
    <link href="/css/pstyle_main.css?t=1670419889" rel="stylesheet" type="text/css"/>
        <link rel="preconnect" href="https://fonts.googleapis.com">
    <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
    <link href="https://fonts.googleapis.com/css2?family=Source+Sans+Pro:ital,wght@0,200;0,300;0,400;0,600;0,700;0,900;1,200;1,300;1,400;1,600;1,700;1,900&display=swap" rel="stylesheet">
    <link href="/css/plugins/A.lightbox.css.pagespeed.cf.Ib9dcyGjnG.css" rel="stylesheet" type="text/css"/>

</head>
<body>
    
    <script type="text/javascript"></script>
    <div class="page  ">
            <div class="skiplinks" aria-label="skiplinki">
        <ul>
            <li>
                <a href="#navigation" aria-label="przejdź do&nbsp;nawigacji strony">przejdź do&nbsp;nawigacji strony</a>
            </li><li>
                <a href="#content" aria-label="przejdź do&nbsp;treści strony">przejdź do&nbsp;treści strony</a>
            </li><li>
                <a href="#footer" aria-label="przejdź do&nbsp;stopki strony">przejdź do&nbsp;stopki strony</a>
            </li>
        </ul>
    </div>
    <header class="page_header">
        <div class="page_header_top">
            <div class="container">
                <div class="row">
                    <div class="col-md-12">
                        <div class="page_header_top_content">
                            <div class="logo_box logo_box_light" style="display: none">
                                <h1><a href="/"><img src="/brepo/panel_repo/2022/11/23/yzqhw2/logo-kolor.svg" alt="Radio Dla Ciebie"></a></h1>
                            </div>

                            <div class="logo_box logo_box_dark" style="display: none">
                                <h1><a href="/"><img src="/brepo/panel_repo/2022/11/23/yzqhw2/logo-kolor.svg" alt="Radio Dla Ciebie"></a></h1>
                            </div>
                            <div class="fast_links_holder">
                                <div class="fast_links">
                                                                                                                <ul>
                                                                                            <li>
                                                    <a href="/wiadomosci">
                                                        <div class="icon_element">
                                                                                                                             <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20">
    <g transform="translate(-3 -3)">
        <path d="M17.444,3H5.222A2.229,2.229,0,0,0,3,5.222V20.778A2.229,2.229,0,0,0,5.222,23H20.778A2.229,2.229,0,0,0,23,20.778V8.556Zm3.333,17.778H5.222V5.222H16.333V9.667h4.444ZM7.444,18.556H18.556V16.333H7.444ZM13,7.444H7.444V9.667H13ZM7.444,14.111H18.556V11.889H7.444Z" transform="translate(0 0)" fill="#0f2374"/>
    </g>
</svg>
                                                         </div><div class="text">
                                                            <p>Wiadomości</p>
                                                        </div>
                                                    </a>
                                                </li>
                                                                                            <li>
                                                    <a href="/podcasty">
                                                        <div class="icon_element">
                                                                                                                             <svg xmlns="http://www.w3.org/2000/svg" width="16.364" height="20" viewBox="0 0 16.364 20">
    <path d="M17.545,12.818v3.636H15.727V12.818h1.818m-10.909,0v3.636H5.727a.912.912,0,0,1-.909-.909V12.818H6.636M11.182,1A8.182,8.182,0,0,0,3,9.182v6.364a2.724,2.724,0,0,0,2.727,2.727H8.455V11H4.818V9.182a6.364,6.364,0,0,1,12.727,0V11H13.909v7.273h3.636v.909H11.182V21h5.455a2.724,2.724,0,0,0,2.727-2.727V9.182A8.182,8.182,0,0,0,11.182,1Z" transform="translate(-3 -1)" fill="#0f2374"/>
</svg>
                                                         </div><div class="text">
                                                            <p>Podcasty</p>
                                                        </div>
                                                    </a>
                                                </li>
                                                                                            <li>
                                                    <a href="/rozmowy">
                                                        <div class="icon_element">
                                                                                                                             <svg xmlns="http://www.w3.org/2000/svg" width="14.737" height="20" viewBox="0 0 14.737 20">
    <path d="M12.368,14.632a3.154,3.154,0,0,0,3.158-3.158V5.158a3.158,3.158,0,0,0-6.316,0v6.316A3.154,3.154,0,0,0,12.368,14.632ZM11.316,5.158a1.053,1.053,0,0,1,2.105,0v6.316a1.053,1.053,0,1,1-2.105,0Zm6.316,6.316a5.263,5.263,0,1,1-10.526,0H5a7.363,7.363,0,0,0,6.316,7.284V22h2.105V18.758a7.363,7.363,0,0,0,6.316-7.284Z" transform="translate(-5 -2)" fill="#0f2374"/>
</svg>
                                                         </div><div class="text">
                                                            <p>Rozmowy</p>
                                                        </div>
                                                    </a>
                                                </li>
                                                                                        <li>
                                                <button class="show_popup topic_btn">
                                            <span class="icon_element">
                                                <svg xmlns="http://www.w3.org/2000/svg" width="20" height="18.095" viewBox="0 0 20 18.095">
                                                    <path d="M19.143,4H3.9A1.91,1.91,0,0,0,2,5.9V17.333a1.91,1.91,0,0,0,1.9,1.9h8.571v-1.9H3.9V7.81l7.619,4.762L19.143,7.81v4.762h1.9V5.9A1.91,1.91,0,0,0,19.143,4Zm-7.619,6.667L3.9,5.9H19.143Zm6.667,3.81L22,18.286,18.19,22.1V19.238h-3.81v-1.9h3.81Z" transform="translate(-2 -4)" fill="#0f2374"/>
                                                </svg>
                                            </span><span class="text">
                                                <span>Zgłoś temat</span>
                                            </span>
                                                </button>
                                            </li><li>
                                                <button class="search_btn icon_element">
                                                    <svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18">
                                                        <path d="M15.864,14.321h-.813l-.288-.278a6.7,6.7,0,1,0-.72.72l.278.288v.813L19.467,21,21,19.467Zm-6.175,0A4.631,4.631,0,1,1,14.321,9.69,4.625,4.625,0,0,1,9.69,14.321Z" transform="translate(-3 -3)" fill="#0f2374"/>
                                                    </svg>
                                                    <span class="sr-only">szukaj na&nbsp;stronie</span>
                                                </button><div class="text mobile_show2">Szukaj</div>
                                            </li><li class="acces_tools_holder">
                                                <button class="acces_tools icon_element">
                                                    <svg xmlns="http://www.w3.org/2000/svg" width="13.45" height="19.325" viewBox="0 0 13.45 19.325">
                                                        <path d="M12.05,6.125a1.8,1.8,0,0,1-1.3-.537A1.738,1.738,0,0,1,10.2,4.3a1.767,1.767,0,0,1,.55-1.313,1.842,1.842,0,0,1,2.6,0A1.767,1.767,0,0,1,13.9,4.3a1.738,1.738,0,0,1-.55,1.288A1.8,1.8,0,0,1,12.05,6.125Zm5.125,15.65V17a.232.232,0,0,0-.075-.188.266.266,0,0,0-.175-.062h-4.85A1.793,1.793,0,0,1,10.3,14.975V9a1.754,1.754,0,0,1,2.613-1.525,3.827,3.827,0,0,1,.887.8,9.583,9.583,0,0,0,2.45,2.25,5.872,5.872,0,0,0,2.475.7v1.5a6.883,6.883,0,0,1-2.663-.688A9.19,9.19,0,0,1,13.725,10.4v4.425H16.9A1.793,1.793,0,0,1,18.675,16.6v5.175Zm-7.125,0a4.6,4.6,0,0,1-3.375-1.4,4.764,4.764,0,0,1-.262-6.463A4.771,4.771,0,0,1,9.3,12.3v1.525a3.341,3.341,0,0,0-1.812,1.137A3.1,3.1,0,0,0,6.775,17a3.244,3.244,0,0,0,3.275,3.275,3.068,3.068,0,0,0,2.038-.725,3.4,3.4,0,0,0,1.137-1.8H14.75a4.671,4.671,0,0,1-1.6,2.875,4.581,4.581,0,0,1-3.1,1.15Z" transform="translate(-5.275 -2.45)" fill="#0f2374"/>
                                                    </svg>

                                                    <span class="sr-only">narzędzia dostępności</span>
                                                </button>
                                                <div>
                                                    <ul>
                                                        <li>
                                                            <ul class="plugin_font_sizes">
            <li class="font_large font_button" data-font-size="100">
                <button><span aria-hidden="true">A</span><span class="sr-only">normalna czcionka</span></button>
            </li><li class="font_normal font_button" data-font-size="105">
                <button><span aria-hidden="true">A+</span><span class="sr-only">większa czcionka</span></button>
            </li><li class="font_small font_button" data-font-size="110">
                <button><span aria-hidden="true">A++</span><span class="sr-only">największa czcionka</span></button>
            </li>
        </ul>
                                                        </li><li>
                                                            <button class="ico plugin_contrast_button nowa_klasa druga_nowa_klasa" data-a="0"><img style="width:15px;" src="/img/contrast.svg" alt="wersja kontrastowa stony"/></button>
                                                        </li>
                                                    </ul>
                                                </div>
                                            </li>
                                        </ul>
                                                                    </div>
                            </div>
                            <a class="player_link" href="#" onclick="window.open('/player', 'RDC Stream', config='height=674, width=1255, toolbar=no, menubar=no, scrollbars=no, resizable=no,location=no, directories=no, status=no');" title="Słuchaj on-line">
                                <div class="radio_small_player live_player_btn">
                                    <div>
                                <span class="radio_btn">
                                    <span class="sr-only">odtwórz</span>
                                </span>
                                    </div><div class="desc">
                                <span class="on_air">
                                    RADIO NA ŻYWO
                                </span>
                                        <div class="default_font">
                                            <div class="radio_text_holder"><p>Jest sprawa</p></div>
                                        </div>
                                        <div class="radio_small_player_author"><p>Elżbieta Uzdańska</p></div>
                                    </div>
                                </div></a><button class="rwd_btn">
                                <span></span>
                                <span></span>
                                <span></span>
                                <span class="sr-only">menu</span>
                            </button>
                            <script>radio_player();</script>
                        </div>
                    </div>
                </div>





























































































































            </div>
        </div>
        <div class="page_header_search_box">
            <div class="container">
                <div class="row">
                    <div class="col-md-12">
                        <form action="/wyszukiwarka" method="get">
        <div class="search">
            <div class="search_box">
                <div>
                    <label class="sr-only" for="search_page2">wpisz szukaną frazę w&nbsp;polu poniżej</label>                    <input style="" id="search_page2" type="text" name="search_text" value="" placeholder="Szukaj..." class="js-search-text field_search_form_search_text field_search_form_s_search_text search_text ">
                </div><div>
                    <input type="submit" name="search_form_s_submit" value="Wyszukaj" class="field_search_form_submit field_search_form_s_submit submit ">
                </div>
            </div>
        </div>
    </form>
                    </div>
                </div>
            </div>
        </div>
            <div class="page_header_bottom ">
                <div class="container">
                    <div class="row">
                        <div class="col-md-12">
                            <div class="menu_box">
                                <a id="navigation"></a>
                                <nav class="menu mobile_hide">
                                                                        <ul><li>
                                            <div>
                                                <a href="/publicystyka">Publicystyka</a>
                                            </div>
                                                                                    </li><li>
                                            <div>
                                                <a href="/regiony">Regiony</a>
                                            </div>
                                            <ul>
                                                <li>
                                                    <div>
                                                        <a href="/regiony/warszawa">Warszawa</a>
                                                    </div>
                                                                                                    </li><li>
                                                    <div>
                                                        <a href="/regiony/radom">Radom</a>
                                                    </div>
                                                                                                    </li><li>
                                                    <div>
                                                        <a href="/regiony/plock">Płock</a>
                                                    </div>
                                                                                                    </li><li>
                                                    <div>
                                                        <a href="/regiony/siedlce">Siedlce</a>
                                                    </div>
                                                                                                    </li><li>
                                                    <div>
                                                        <a href="/regiony/ciechanow">Ciechanów</a>
                                                    </div>
                                                                                                    </li><li>
                                                    <div>
                                                        <a href="/regiony/ostroleka">Ostrołęka</a>
                                                    </div>
                                                                                                    </li>                                            </ul>                                        </li><li>
                                            <div>
                                                <a href="/muzyka">Muzyka</a>
                                            </div>
                                                                                    </li><li>
                                            <div>
                                                <a href="/kultura">Kultura</a>
                                            </div>
                                                                                    </li><li>
                                            <div>
                                                <a href="/sport">Sport</a>
                                            </div>
                                            <ul>
                                                <li>
                                                    <div>
                                                        <a href="/sport/pilka-nozna">Piłka nożna</a>
                                                    </div>
                                                                                                    </li><li>
                                                    <div>
                                                        <a href="/sport/lekkoatletyka">Lekkoatletyka</a>
                                                    </div>
                                                                                                    </li><li>
                                                    <div>
                                                        <a href="/sport/tenis">Tenis</a>
                                                    </div>
                                                                                                    </li><li>
                                                    <div>
                                                        <a href="/sport/siatkowka">Siatkówka</a>
                                                    </div>
                                                                                                    </li>                                            </ul>                                        </li><li>
                                            <div>
                                                <a href="/ramowka">Ramówka</a>
                                            </div>
                                                                                    </li><li>
                                            <div>
                                                <a href="/parada-przebojow">Parada Przebojów</a>
                                            </div>
                                                                                    </li><li>
                                            <div>
                                                <button class="menu_more_btn">
                                                    <img src="/img/dots.svg" alt="menu więcej">
                                                </button>
                                            </div>
                                            <ul class="sub_menu show_sub_menu">                                                    <li>
                                                        <div>
                                                            <a href="/ludzie-radia">Ludzie radia</a>
                                                        </div>
                                                                                                            </li>                                                    <li>
                                                        <div>
                                                            <a href="/co-gralismy">Co graliśmy?</a>
                                                        </div>
                                                                                                            </li>                                                    <li>
                                                        <div>
                                                            <a href="/kontakt">Kontakt</a>
                                                        </div>
                                                                                                            </li>                                                    <li>
                                                        <div>
                                                            <a href="/o-radiu">O Radiu</a>
                                                        </div>
                                                        <ul>
                                                            <li>
                                                                <div>
                                                                    <a href="/o-radiu/rada-nadzorcza">Rada Nadzorcza</a>
                                                                </div>
                                                            </li><li>
                                                                <div>
                                                                    <a href="/o-radiu/rada-programowa">Rada Programowa</a>
                                                                </div>
                                                            </li>                                                        </ul>                                                    </li>                                                    <li>
                                                        <div>
                                                            <a href="/patronaty">Patronaty</a>
                                                        </div>
                                                                                                            </li>                                            </ul>
                                        </li></ul>







                                                                    </nav>
                                <nav class="menu menu_mobile mobile_show">
                                    <ul class=" menu_ul_aodHpGBVmj ">
        <li><div class="  p46 "><a href="/publicystyka">Publicystyka</a></div>
                    </li><li><div class="  p26 "><a href="/regiony">Regiony</a></div>
            <ul class="">
        <li><div class="  p27 "><a href="/regiony/warszawa">Warszawa</a></div>
                    </li><li><div class="  p28 "><a href="/regiony/radom">Radom</a></div>
                    </li><li><div class="  p29 "><a href="/regiony/plock">Płock</a></div>
                    </li><li><div class="  p30 "><a href="/regiony/siedlce">Siedlce</a></div>
                    </li><li><div class="  p31 "><a href="/regiony/ciechanow">Ciechanów</a></div>
                    </li><li><div class="  p32 "><a href="/regiony/ostroleka">Ostrołęka</a></div>
                    </li>    </ul>
        </li><li><div class="  p60 "><a href="/muzyka">Muzyka</a></div>
                    </li><li><div class="  p23 "><a href="/kultura">Kultura</a></div>
                    </li><li><div class="  p25 "><a href="/sport">Sport</a></div>
            <ul class="">
        <li><div class="  p61 "><a href="/sport/pilka-nozna">Piłka nożna</a></div>
                    </li><li><div class="  p62 "><a href="/sport/lekkoatletyka">Lekkoatletyka</a></div>
                    </li><li><div class="  p63 "><a href="/sport/tenis">Tenis</a></div>
                    </li><li><div class="  p64 "><a href="/sport/siatkowka">Siatkówka</a></div>
                    </li>    </ul>
        </li><li><div class="  p20 "><a href="/ramowka">Ramówka</a></div>
                    </li><li><div class="  p21 "><a href="/parada-przebojow">Parada Przebojów</a></div>
                    </li><li><div class="  p33 "><a href="/ludzie-radia">Ludzie radia</a></div>
                    </li><li><div class="  p10 "><a href="/co-gralismy">Co graliśmy?</a></div>
                    </li><li><div class="  p14 "><a href="/kontakt">Kontakt</a></div>
                    </li><li><div class="  p58 "><a href="/o-radiu">O Radiu</a></div>
            <ul class="">
        <li><div class="  p86 "><a href="/o-radiu/rada-nadzorcza">Rada Nadzorcza</a></div>
                    </li><li><div class="  p87 "><a href="/o-radiu/rada-programowa">Rada Programowa</a></div>
                    </li>    </ul>
        </li><li><div class="  p65 "><a href="/patronaty">Patronaty</a></div>
                    </li>    </ul>
<script>baseFuncMenuOn('aodHpGBVmj');</script>
                                </nav>













                            </div>
                        </div>
                    </div>
                </div><script>menu_lvl();</script>
            </div>

    </header>
    <main class="page_content">
        <a id="content"></a>
            <section class="top">
        <div class="container">
            <div class="row">
    <div class="col-md-12">
        <div class="breadcrumbs">
            <ul>
                <li>
                    <a href="/">RADIO DLA CIEBIE</a>
                </li><li>
                    <a href="/aktualnosci/radom/ruch-na-niebie-orliki-wracaja-do-radomia_KgQFfnISnzXzKIZkB94U">Aktualności</a>
                </li>
            </ul>
        </div>
    </div>
</div>
                                </div>
    </section>
        <div class="text_page_holder">
        <section class="section_with_socials_and_side_bar        " style="    ">
    <div class="container">
                <div class="row split_view" style="position: relative">
            <div class="col-md-1 col-sm-2 social_side_holder">
                <div class="social_side_bar">
                    <div>
                        <p>Udostępnij:</p>
                    </div><ul>
                        <li>
                            <a href="/" target="_blank" class="btn-floating btn-lg btn-fb facebook_share_tjkga social_side_bar_item" role="button" style="cursor: pointer;"><div><img src="/img/social_side_bar_item1.svg" alt="udostępnij na&nbsp;facebooku"></div></a>
                        </li><li>
                            <a href="https://twitter.com/intent/tweet?url=https://www.rdc.pl/aktualnosci/radom/ruch-na-niebie-orliki-wracaja-do-radomia_KgQFfnISnzXzKIZkB94U" target="_blank" class="social_side_bar_item"><div><img src="/img/social_side_bar_item2.svg" alt="udostępnij na&nbsp;twitterze"></div></a>
                        </li><li>
                            <a href="https://www.wykop.pl/dodaj?url=https%3A%2F%2Fwww.rdc.pl%2Faktualnosci%2Fradom%2Fruch-na-niebie-orliki-wracaja-do-radomia_KgQFfnISnzXzKIZkB94U" target="_blank" class="social_side_bar_item"><div><img src="/img/social_side_bar_item3.svg" alt="udostępnij na&nbsp;wykopie"></div></a>
                        </li><li>
                            <a href="#" onclick="navigator.clipboard.writeText('https://www.rdc.pl/aktualnosci/radom/ruch-na-niebie-orliki-wracaja-do-radomia_KgQFfnISnzXzKIZkB94U');return false;" class="social_side_bar_item"><div class="copy_link_btn"><span aria-hidden="true" class="copied">Skopiowano link</span><img src="/img/social_side_bar_item4.svg" alt="skopiuj link"></div></a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-md-8 col-sm-10">
                <div class="section_content">
                    <div class="text_page_content">
                                        <div class="default_font">
                                            <div class="lead_box">
        <div class="lead_box_top">
                            <div class="default_font">
                    <h2><strong>Ruch na&nbsp;niebie. Orliki wracają do&nbsp;Radomia</strong></h2>
                </div>
            
                    <div class="author_box">
                                                <div class="author_content">
                                                            <div class="name">
                                    <a href="/ludzie-radia/cFmauLWrIs7pUc35lwKL_anna-orzel">
                                        <p><strong>Anna Orzeł</strong></p>
                                    </a>
                                </div>
                                                        <div class="lead_time">
                                <ul>
                                    <li class="time">
                                        <p><strong>07.12.2022 13:30</strong></p>
                                    </li> <li class="update">
                                        <p>Aktualizacja: 12:14 07.12.2022</p>
                                    </li>                                </ul>
                            </div>
                        </div>
                    </div>

        </div>
                    <div class="lead_box_bottom">
                <div class="default_font">
                    <p>Odleciały ponad trzy lata temu, a&nbsp;teraz wracają do&nbsp;Radomia. Samoloty Orlik oficjalnie wznawiają służbę na&nbsp;macierzystym lotnisku na&nbsp;Sadkowie.</p>
                </div>
            </div>
                <div class="social_side_mobile_dest">

        </div>
    </div>
    <div class="desc_gallery_box">
    <div class="row">
        <div class="col-md-12">
            <div class="image" style="background-image:url(/brepo/panel_repo/2022/12/07/y9yldu/xcontain-790-430-max-orliki.jpg.pagespeed.ic.jVyF3udufh.jpg)">
                
                
                            </div>
        </div>

    </div>
        <div class="row">
        <div class="col-md-12">
            <div class="gallery_author">
                                                            Orliki wracają do&nbsp;Radomia (autor: 4 Skrzydło Lotnictwa Szkolnego)
                                                </div>
        </div>
    </div>
        </div>
<p>Załogi i&nbsp;maszyny szkoleniowe samolotów wojskowych PZL- 130 Orlik przebazowano wcześniej do&nbsp;Dęblina. Powodem przeprowadzki - jak przypomina wiceminister obrony narodowej Wojciech Skurkiewicz - była budowa cywilnego portu i&nbsp;modernizacja drogi startowej.</p>

<p><em>- Cieszy fakt, że wracają i&nbsp;że tutaj będą szkolić się podchorążowie Lotniczej Akademii Wojskowej, a&nbsp;przede wszystkim zespół akrobacyjny, który jest dzisiaj taką perełką jeżeli chodzi o siły powietrzne. Ważny moment, ważny dzień. Cieszę się, że wreszcie możemy doczekać się powrotu Orlików do&nbsp;Radomia </em>- mówi wiceminister.</p>

<p>
<audio controls="controls" src="/brepo/panel_repo/2022/12/07/grs7hh/orliki.mp3">&nbsp;</audio>
</p>

<p>Miejsce Orlików, przebazowanych do&nbsp;Dęblina, zajęły śmigłowce Puszczyki. One też wrócą do&nbsp;siebie, czyli na&nbsp;Lubelszczyznę.<br/>
Docelowo do&nbsp;42. Bazy Lotnictwa Szkolnego w&nbsp;Radomiu trafią wszystkie Orliki, które służą w&nbsp;polskim wojsku</p>

<p><strong>Czytaj też</strong>: <a class="btn1" href="https://www.rdc.pl/aktualnosci/co-trzecia-osoba-zdaje-egzamin-na-prawo-jazdy-w-radomiu-posluchaj_pfzgUfLaUQaPvQ9w1prN">Co trzecia osoba zdaje egzamin na&nbsp;prawo jazdy w&nbsp;Radomiu</a></p>

<p>&nbsp;</p>




<div class="row text_source_about">
    <div class="col-md-12">
        <div class="text_source_holder">
                            <div class="row">
                    <div class="col-md-12">
                        <div class="text_source">
                            <div class="title_side">
                                                                    <div class="text_source_top">
                                        <p><strong>Źródło:</strong></p>
                                    </div><div class="text_source_bottom">
                                        RDC
                                    </div>
                                                            </div>
                        </div>
                    </div>
                </div>
                                        <div class="row">
                    <div class="col-md-12">
                        <div class="text_source">
                            <div class="title_side">
                                <div class="text_source_top">
                                    <p><strong>Autor:</strong></p>
                                </div><div class="text_source_bottom">
                                    <p>
                                        Anna Orzeł/kb                                    </p>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                    </div>
    </div>
</div>





<div class="small_categories">
        <div class="small_title">
            <p>Kategorie:</p>
        </div><ul>
                                                <li>
                        <a href="/wiadomosci?js_search_category=25" class="cateogry_btn hovered"><span>RADOM</span></a>
                    </li>
                                    </ul>
    </div>

<script>let audio=$('audio');if(audio.length>0){audio.hide();}</script>

                                        </div>
                                    </div>
                </div>
            </div>
            <div class="col-md-3 mobile_hide2">
                <aside class="side_bar">
                    <div class="weather" style="background-color: #fff">
                    <div class="row">
                        <div class="col-md-12">
                            <div class="section_header">
                                <h2><strong>POGODA</strong></h2>
                            </div>
                        </div>
                    </div>
                    <div class="row inline_row">
                        <div class="col-xs-6">
                            <div class="wheather_title small_text">
                                <p><strong>teraz</strong></p>
                            </div>
                        </div><div class="col-xs-6 text-right">
                            <div class="select2_no_border">
                                <label class="sr-only" for="city">wybierz miasto</label>
                               <select class="default_select weather_city_select"><option value="warszawa">Warszawa</option><option value="plock">Płock</option><option value="radom">Radom</option><option value="siedlce">Siedlce</option><option value="ostroleka">Ostrołęka</option><option value="ciechanow">Ciechanów</option></select>
                            </div>
                        </div>
                    </div>
                    <div class="weather_city_data watcher_city_box watcher_city_box_warszawa" data-href="">
                                    <div class="row">
                                        <div class="col-md-12">
                                            <div class="weather_info">
                                                <div class="icon">
                                                    <img src="/img/weather_icon/1001_d.svg" alt="Pochmurno">
                                                </div><div class="weather_details">
                                                    <div class="temp">
                                                        <p><strong>2°C</strong></p>
                                                    </div>
                                                    <div class="small_text">Pochmurno</div>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div><div class="weather_city_data watcher_city_box watcher_city_box_plock" data-href="">
                                    <div class="row">
                                        <div class="col-md-12">
                                            <div class="weather_info">
                                                <div class="icon">
                                                    <img src="/img/weather_icon/2100_d.svg" alt="Lekkie zamglenie">
                                                </div><div class="weather_details">
                                                    <div class="temp">
                                                        <p><strong>2°C</strong></p>
                                                    </div>
                                                    <div class="small_text">Lekkie zamglenie</div>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div><div class="weather_city_data watcher_city_box watcher_city_box_radom" data-href="">
                                    <div class="row">
                                        <div class="col-md-12">
                                            <div class="weather_info">
                                                <div class="icon">
                                                    <img src="/img/weather_icon/1001_d.svg" alt="Pochmurno">
                                                </div><div class="weather_details">
                                                    <div class="temp">
                                                        <p><strong>1°C</strong></p>
                                                    </div>
                                                    <div class="small_text">Pochmurno</div>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div><div class="weather_city_data watcher_city_box watcher_city_box_siedlce" data-href="">
                                    <div class="row">
                                        <div class="col-md-12">
                                            <div class="weather_info">
                                                <div class="icon">
                                                    <img src="/img/weather_icon/1001_d.svg" alt="Pochmurno">
                                                </div><div class="weather_details">
                                                    <div class="temp">
                                                        <p><strong>1°C</strong></p>
                                                    </div>
                                                    <div class="small_text">Pochmurno</div>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div><div class="weather_city_data watcher_city_box watcher_city_box_ostroleka" data-href="">
                                    <div class="row">
                                        <div class="col-md-12">
                                            <div class="weather_info">
                                                <div class="icon">
                                                    <img src="/img/weather_icon/1001_d.svg" alt="Pochmurno">
                                                </div><div class="weather_details">
                                                    <div class="temp">
                                                        <p><strong>1°C</strong></p>
                                                    </div>
                                                    <div class="small_text">Pochmurno</div>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div><div class="weather_city_data watcher_city_box watcher_city_box_ciechanow" data-href="">
                                    <div class="row">
                                        <div class="col-md-12">
                                            <div class="weather_info">
                                                <div class="icon">
                                                    <img src="/img/weather_icon/1001_d.svg" alt="Pochmurno">
                                                </div><div class="weather_details">
                                                    <div class="temp">
                                                        <p><strong>1°C</strong></p>
                                                    </div>
                                                    <div class="small_text">Pochmurno</div>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                    <div class="row inline_row">
                        <div class="col-xs-6">
                            <div class="wheather_title small_text">
                                <a href="https://sunrise-sunset.org/" target="_blank" rel="noopener noreferrer"><p>sunrise-sunset.org</p></a>
                            </div>
                        </div>
                    </div>
                </div><script>weather_city_select();$(".weather_city_select").change(weather_city_select);function weather_city_select(){let city=$(".weather_city_select").val();$(".watcher_city_box").hide();$(".watcher_city_box_"+city).show();const href=$(".watcher_city_box_"+city).data("href");$(".see_more_weather").attr("href",href).attr("target","_blank").attr("rel","noopener noreferrer");}</script>                                <div class="switcher" style="background-color: #fff">
    <div class="switcher_toggles">
        <div class="switcher_toggles_holder">
            <button class="switcher_btn">
                Najnowsze
            </button><button class="switcher_btn">
                Popularne
            </button>            <span class="switcher_underline"></span>
        </div>
    </div>
    <div class="switcher_content">
                <div class="switcher_content_holder timeline">
            <ul class="aside_news_js">
                                    <li>
                        <a href="/aktualnosci/ciechanow/kupcy-zyskaja-godne-warunki-pracy-w-ciechanowie-powstanie-zielone-targowisko_oz1pkpyNDgLVNFtMh8EH">
                            <div class="timeline_hour">
                                <p>14:08</p>
                            </div>
                            <div class="timeline_desc">
                                <div class="short_desc">
                                    <p>Kupcy zyskają godne warunki pracy. W Ciechanowie powstanie Zielone Targowisko</p>
                                </div>
                            </div>
                        </a>
                    </li>
                                    <li>
                        <a href="/aktualnosci/radom/ruch-na-niebie-orliki-wracaja-do-radomia_KgQFfnISnzXzKIZkB94U">
                            <div class="timeline_hour">
                                <p>13:30</p>
                            </div>
                            <div class="timeline_desc">
                                <div class="short_desc">
                                    <p>Ruch na&nbsp;niebie. Orliki wracają do&nbsp;Radomia</p>
                                </div>
                            </div>
                        </a>
                    </li>
                                    <li>
                        <a href="/aktualnosci/warszawa/zakonczyl-sie-pierwszy-etap-przebudowy-ulicy-smialej-na-zoliborzu_xY43IIqDeP5DZrnPmlNS">
                            <div class="timeline_hour">
                                <p>13:01</p>
                            </div>
                            <div class="timeline_desc">
                                <div class="short_desc">
                                    <p>Zakończył się pierwszy etap przebudowy ulicy Śmiałej na&nbsp;Żoliborzu</p>
                                </div>
                            </div>
                        </a>
                    </li>
                                    <li>
                        <a href="/aktualnosci/warszawa/z-poslizgiem-albo-wcale-urzedy-dzielnic-nie-spelniaja-obowiazku-informowania-o-wycinkach_tVROSYkg9dXPVTn8ZTl5">
                            <div class="timeline_hour">
                                <p>12:29</p>
                            </div>
                            <div class="timeline_desc">
                                <div class="short_desc">
                                    <p>Z poślizgiem albo wcale. Urzędy dzielnic nie spełniają obowiązku informowania o wycinkach</p>
                                </div>
                            </div>
                        </a>
                    </li>
                                    <li>
                        <a href="/aktualnosci/kultura/rozewiczogranie-monodram-wieslawa-komasy-w-rdc_Pc17es4xyFHYJD9wvaud">
                            <div class="timeline_hour">
                                <p>12:13</p>
                            </div>
                            <div class="timeline_desc">
                                <div class="short_desc">
                                    <p>„Różewiczogranie”. Monodram Wiesława Komasy w&nbsp;RDC!</p>
                                </div>
                            </div>
                        </a>
                    </li>
                                    <li>
                        <a href="/aktualnosci/plock/akademia-wodorowa-projekt-orlenu-dla-przyszlych-inzynierow_MJ215mLh4p9qMwI9MrmM">
                            <div class="timeline_hour">
                                <p>11:53</p>
                            </div>
                            <div class="timeline_desc">
                                <div class="short_desc">
                                    <p>Akademia Wodorowa. Projekt Orlenu dla przyszłych inżynierów</p>
                                </div>
                            </div>
                        </a>
                    </li>
                                    <li>
                        <a href="/aktualnosci/warszawa/bilet-seniora-dla-kobiet-od-60-rz-temat-na-tapecie-czwartkowej-rady-warszawy_FTMNwSlkCNsWA4F3cB93">
                            <div class="timeline_hour">
                                <p>11:21</p>
                            </div>
                            <div class="timeline_desc">
                                <div class="short_desc">
                                    <p>Bilet seniora dla kobiet od 60. r.ż.? Temat na&nbsp;tapecie czwartkowej Rady Warszawy</p>
                                </div>
                            </div>
                        </a>
                    </li>
                                    <li>
                        <a href="/aktualnosci/warszawa/oszukana-metoda-na-wypadek-drogowy-odzyskala-pieniadze-wideo_dgq5mfemm5jJbqnSm0fi">
                            <div class="timeline_hour">
                                <p>10:43</p>
                            </div>
                            <div class="timeline_desc">
                                <div class="short_desc">
                                    <p>Oszukana metodą na&nbsp;&quot;wypadek drogowy&quot; odzyskała pieniądze [WIDEO]</p>
                                </div>
                            </div>
                        </a>
                    </li>
                                    <li>
                        <a href="/aktualnosci/kultura/nie-zyje-jan-nowicki-aktor-mial-83-lata_bDtKqiJ51jyQpTlk7HJ6">
                            <div class="timeline_hour">
                                <p>10:25</p>
                            </div>
                            <div class="timeline_desc">
                                <div class="short_desc">
                                    <p>Nie żyje Jan Nowicki. Aktor miał 83 lata</p>
                                </div>
                            </div>
                        </a>
                    </li>
                                    <li>
                        <a href="/aktualnosci/mazowsze/65-mln-zl-na-przebudowe-trasy-do-wolomina-przepadnie-mzdw-czeka-na-porozumienie-z-gminami_qGAUuT98f1iUkr05oBAl">
                            <div class="timeline_hour">
                                <p>10:03</p>
                            </div>
                            <div class="timeline_desc">
                                <div class="short_desc">
                                    <p>65 mln zł na&nbsp;przebudowę trasy do&nbsp;Wołomina przepadnie? MZDW czeka na&nbsp;porozumienie z&nbsp;gminami</p>
                                </div>
                            </div>
                        </a>
                    </li>
                                    <li>
                        <a href="/aktualnosci/ciechanow/choinka-za-odpady-w-ciechanowie_3E11PX5Q5RqvdyJEC1SD">
                            <div class="timeline_hour">
                                <p>09:19</p>
                            </div>
                            <div class="timeline_desc">
                                <div class="short_desc">
                                    <p>&quot;Choinka za odpady&quot; w&nbsp;Ciechanowie</p>
                                </div>
                            </div>
                        </a>
                    </li>
                                    <li>
                        <a href="/aktualnosci/kultura/nie-zyje-rezyser-roman-zaluski-tworca-filmowych-hitow-mial-85-lat_Ow24Biyo5FtpVBv57aCa">
                            <div class="timeline_hour">
                                <p>09:17</p>
                            </div>
                            <div class="timeline_desc">
                                <div class="short_desc">
                                    <p>Nie żyje reżyser Roman Załuski. Twórca filmowych hitów miał 85 lat</p>
                                </div>
                            </div>
                        </a>
                    </li>
                                    <li>
                        <a href="/aktualnosci/kultura/mlodziezowe-slowo-roku-2022-znamy-wyniki-plebiscytu_b2szH39kLpLixyzmg9kV">
                            <div class="timeline_hour">
                                <p>08:26</p>
                            </div>
                            <div class="timeline_desc">
                                <div class="short_desc">
                                    <p>Młodzieżowe Słowo Roku 2022. Znamy wyniki plebiscytu</p>
                                </div>
                            </div>
                        </a>
                    </li>
                                    <li>
                        <a href="/aktualnosci/warszawa/mniej-pociagow-na-linii-srednicowej-od-dzis-duze-zmiany-w-kursowaniu-skm-ek_3dutoT4eCkukJvHUeqXC">
                            <div class="timeline_hour">
                                <p>07:52</p>
                            </div>
                            <div class="timeline_desc">
                                <div class="short_desc">
                                    <p>Mniej pociągów na&nbsp;linii średnicowej. Od dziś duże zmiany w&nbsp;kursowaniu SKM-ek</p>
                                </div>
                            </div>
                        </a>
                    </li>
                                    <li>
                        <a href="/aktualnosci/warszawa/proces-ws-smierci-16-letniej-rolkarki-przed-sadem-min-projektantka-sciezki-rowerowej_mEf6BHz5f0lNBqOWw2HD">
                            <div class="timeline_hour">
                                <p>07:42</p>
                            </div>
                            <div class="timeline_desc">
                                <div class="short_desc">
                                    <p>Proces ws. śmierci 16-letniej rolkarki. Przed sądem m.in. projektantka ścieżki rowerowej</p>
                                </div>
                            </div>
                        </a>
                    </li>
                                    <li>
                        <a href="/aktualnosci/mazowsze/konstanty-radziwill-ambasadorem-polski-na-litwie-wojewoda-potwierdza-swoja-kandydature_3ZrPalo71Z9gKpZmEbkJ">
                            <div class="timeline_hour">
                                <p>07:13</p>
                            </div>
                            <div class="timeline_desc">
                                <div class="short_desc">
                                    <p>Konstanty Radziwiłł ambasadorem Polski na&nbsp;Litwie? Wojewoda potwierdza swoją kandydaturę</p>
                                </div>
                            </div>
                        </a>
                    </li>
                                    <li>
                        <a href="/aktualnosci/warszawa/podwyzki-i-lepsza-organizacja-pracy-pracownicy-mpo-beda-protestowac-dzis-przed-ratuszem_fu8x6Fno2kHXQ81ssUoY">
                            <div class="timeline_hour">
                                <p>06:27</p>
                            </div>
                            <div class="timeline_desc">
                                <div class="short_desc">
                                    <p>Chcą podwyżek i&nbsp;lepszej organizacji pracy. Pracownicy MPO protestowali przed ratuszem</p>
                                </div>
                            </div>
                        </a>
                    </li>
                                    <li>
                        <a href="/aktualnosci/mazowsze/dwa-nowe-przystanki-kolejowe-na-poludniu-mazowsza_nBhGjNw3iJUl6O5yGzA5">
                            <div class="timeline_hour">
                                <p>22:48</p>
                            </div>
                            <div class="timeline_desc">
                                <div class="short_desc">
                                    <p>Dwa nowe przystanki kolejowe na&nbsp;południu Mazowsza</p>
                                </div>
                            </div>
                        </a>
                    </li>
                                    <li>
                        <a href="/aktualnosci/mazowsze/ratusz-w-mlawie-pracuje-krocej-by-zaoszczedzic-na-pradzie_bw1YrPGQcsmjxC0t9Uu3">
                            <div class="timeline_hour">
                                <p>21:34</p>
                            </div>
                            <div class="timeline_desc">
                                <div class="short_desc">
                                    <p>Ratusz w&nbsp;Mławie pracuje krócej, by zaoszczędzić na&nbsp;prądzie</p>
                                </div>
                            </div>
                        </a>
                    </li>
                                    <li>
                        <a href="/aktualnosci/polska/m-blaszczak-beda-ustalenia-ws-umieszczenia-wyrzutni-patriot-w-polsce_wCtr92wDQameOLtwgmC1">
                            <div class="timeline_hour">
                                <p>21:09</p>
                            </div>
                            <div class="timeline_desc">
                                <div class="short_desc">
                                    <p>M. Błaszczak: Będą ustalenia ws. umieszczenia wyrzutni Patriot w&nbsp;Polsce</p>
                                </div>
                            </div>
                        </a>
                    </li>
                            </ul>
        </div>
                            <div class="switcher_content_holder">
                <div class="popular">
                    <ul>
                        <li>
                            <a href="/aktualnosci/ciechanow/kupcy-zyskaja-godne-warunki-pracy-w-ciechanowie-powstanie-zielone-targowisko_oz1pkpyNDgLVNFtMh8EH">
                                <div class="image" style="background-image:url(/brepo/panel_repo/2022/12/07/jjrh6t/xcover-298-180-um-ciechanow-zielony-targ-1.jpg.pagespeed.ic.po6sWt1jKS.jpg)">

                                </div><div class="desc short_desc">
                                    <p>Kupcy zyskają godne warunki pracy. W Ciechanowie powstanie Zielone Targowisko</p>
                                </div>
                            </a>
                        </li><li>
                            <a href="/aktualnosci/radom/ruch-na-niebie-orliki-wracaja-do-radomia_KgQFfnISnzXzKIZkB94U">
                                <div class="image" style="background-image:url(/brepo/panel_repo/2022/12/07/y9yldu/xcover-298-180-orliki.jpg.pagespeed.ic.Vrmu9rJjOO.jpg)">

                                </div><div class="desc short_desc">
                                    <p>Ruch na&nbsp;niebie. Orliki wracają do&nbsp;Radomia</p>
                                </div>
                            </a>
                        </li><li>
                            <a href="/aktualnosci/warszawa/z-poslizgiem-albo-wcale-urzedy-dzielnic-nie-spelniaja-obowiazku-informowania-o-wycinkach_tVROSYkg9dXPVTn8ZTl5">
                                <div class="image" style="background-image:url(/brepo/panel_repo/2022/12/07/8yt9aq/xanchor_lead_photo_298x180_cats.jpg.pagespeed.ic.qgPl-_xEAA.jpg)">

                                </div><div class="desc short_desc">
                                    <p>Z poślizgiem albo wcale. Urzędy dzielnic nie spełniają obowiązku informowania o wycinkach</p>
                                </div>
                            </a>
                        </li><li>
                            <a href="/aktualnosci/kultura/rozewiczogranie-monodram-wieslawa-komasy-w-rdc_Pc17es4xyFHYJD9wvaud">
                                <div class="image" style="background-image:url(/brepo/panel_repo/2022/12/07/sbyjek/xanchor_lead_photo_298x180_ex2.jpg.pagespeed.ic.Pv7zrakZEW.jpg)">

                                </div><div class="desc short_desc">
                                    <p>„Różewiczogranie”. Monodram Wiesława Komasy w&nbsp;RDC!</p>
                                </div>
                            </a>
                        </li><li>
                            <a href="/aktualnosci/warszawa/bilet-seniora-dla-kobiet-od-60-rz-temat-na-tapecie-czwartkowej-rady-warszawy_FTMNwSlkCNsWA4F3cB93">
                                <div class="image" style="background-image:url(/brepo/panel_repo/2022/07/15/aaokmu/xcover-298-180-2022_01_autobus-mzk-ztm-warszawa.jpg.pagespeed.ic.ru0CH750wk.jpg)">

                                </div><div class="desc short_desc">
                                    <p>Bilet seniora dla kobiet od 60. r.ż.? Temat na&nbsp;tapecie czwartkowej Rady Warszawy</p>
                                </div>
                            </a>
                        </li><li>
                            <a href="/aktualnosci/warszawa/oszukana-metoda-na-wypadek-drogowy-odzyskala-pieniadze-wideo_dgq5mfemm5jJbqnSm0fi">
                                <div class="image" style="background-image:url(/brepo/panel_repo/2022/12/07/fthx9l/xcover-298-180-poilicja.png.pagespeed.ic.w45N-LBv-I.jpg)">

                                </div><div class="desc short_desc">
                                    <p>Oszukana metodą na&nbsp;&quot;wypadek drogowy&quot; odzyskała pieniądze [WIDEO]</p>
                                </div>
                            </a>
                        </li><li>
                            <a href="/aktualnosci/kultura/nie-zyje-jan-nowicki-aktor-mial-83-lata_bDtKqiJ51jyQpTlk7HJ6">
                                <div class="image" style="background-image:url(/brepo/panel_repo/2022/12/07/dxtwat/anchor_lead_photo_298x180_cats.jpg.pagespeed.ce.P0x8oLk9n0.jpg)">

                                </div><div class="desc short_desc">
                                    <p>Nie żyje Jan Nowicki. Aktor miał 83 lata</p>
                                </div>
                            </a>
                        </li><li>
                            <a href="/aktualnosci/ciechanow/choinka-za-odpady-w-ciechanowie_3E11PX5Q5RqvdyJEC1SD">
                                <div class="image" style="background-image:url(/brepo/panel_repo/2022/12/07/6n2cuz/xcover-298-180-choinka-za-odpady-2019-ii.jpg.pagespeed.ic.eKRTV0Li32.jpg)">

                                </div><div class="desc short_desc">
                                    <p>&quot;Choinka za odpady&quot; w&nbsp;Ciechanowie</p>
                                </div>
                            </a>
                        </li><li>
                            <a href="/aktualnosci/warszawa/mniej-pociagow-na-linii-srednicowej-od-dzis-duze-zmiany-w-kursowaniu-skm-ek_3dutoT4eCkukJvHUeqXC">
                                <div class="image" style="background-image:url(/brepo/panel_repo/2022/12/07/ppiwiv/xcover-298-180-cats.jpg.pagespeed.ic.KiMPZob5LC.jpg)">

                                </div><div class="desc short_desc">
                                    <p>Mniej pociągów na&nbsp;linii średnicowej. Od dziś duże zmiany w&nbsp;kursowaniu SKM-ek</p>
                                </div>
                            </a>
                        </li><li>
                            <a href="/aktualnosci/warszawa/proces-ws-smierci-16-letniej-rolkarki-przed-sadem-min-projektantka-sciezki-rowerowej_mEf6BHz5f0lNBqOWw2HD">
                                <div class="image" style="background-image:url(/brepo/panel_repo/2022/12/07/t04pg0/xanchor_lead_photo_298x180_2019-08-10-08-52-29-1200x900.jpg.pagespeed.ic._xrdqphogJ.jpg)">

                                </div><div class="desc short_desc">
                                    <p>Proces ws. śmierci 16-letniej rolkarki. Przed sądem m.in. projektantka ścieżki rowerowej</p>
                                </div>
                            </a>
                        </li><li>
                            <a href="/aktualnosci/mazowsze/konstanty-radziwill-ambasadorem-polski-na-litwie-wojewoda-potwierdza-swoja-kandydature_3ZrPalo71Z9gKpZmEbkJ">
                                <div class="image" style="background-image:url(/brepo/panel_repo/2022/12/07/xu7es3/xanchor_lead_photo_298x180_cats.jpg.pagespeed.ic.jyrFwj03Sa.jpg)">

                                </div><div class="desc short_desc">
                                    <p>Konstanty Radziwiłł ambasadorem Polski na&nbsp;Litwie? Wojewoda potwierdza swoją kandydaturę</p>
                                </div>
                            </a>
                        </li><li>
                            <a href="/aktualnosci/warszawa/podwyzki-i-lepsza-organizacja-pracy-pracownicy-mpo-beda-protestowac-dzis-przed-ratuszem_fu8x6Fno2kHXQ81ssUoY">
                                <div class="image" style="background-image:url(/brepo/panel_repo/2022/12/07/gpdgpk/xanchor_lead_photo_298x180_sw4vvm85bx7dyhndn20221207101334.jpg.pagespeed.ic.F563auDV2l.jpg)">

                                </div><div class="desc short_desc">
                                    <p>Chcą podwyżek i&nbsp;lepszej organizacji pracy. Pracownicy MPO protestowali przed ratuszem</p>
                                </div>
                            </a>
                        </li><li>
                            <a href="/aktualnosci/polska/m-blaszczak-beda-ustalenia-ws-umieszczenia-wyrzutni-patriot-w-polsce_wCtr92wDQameOLtwgmC1">
                                <div class="image" style="background-image:url(/brepo/panel_repo/2022/12/06/dohamj/xcover-298-180-blaszczak.jpg.pagespeed.ic.Y3Yic9l_yY.jpg)">

                                </div><div class="desc short_desc">
                                    <p>M. Błaszczak: Będą ustalenia ws. umieszczenia wyrzutni Patriot w&nbsp;Polsce</p>
                                </div>
                            </a>
                        </li><li>
                            <a href="/aktualnosci/mazowsze/jak-sobie-radzic-z-brakiem-slonca-i-zimowa-chandra-ekspert-podpowiada_Cs9yKsEsk9XaY5sgQsyZ">
                                <div class="image" style="background-image:url(/brepo/panel_repo/2022/12/06/zhyccg/xcover-298-180-depresja.jpg.pagespeed.ic.MblfpGI_nb.jpg)">

                                </div><div class="desc short_desc">
                                    <p>Jak sobie radzić z&nbsp;brakiem słońca i&nbsp;zimową chandrą? Ekspert podpowiada</p>
                                </div>
                            </a>
                        </li><li>
                            <a href="/aktualnosci/warszawa/trasa-lazienkowska-remont-nowy-wiadukt-kiedy-otwarcie-trasa_q0m8VlhN4sigesk2eIfD">
                                <div class="image" style="background-image:url(/brepo/panel_repo/2022/12/06/behsac/xcover-298-180-proby-obciazeniowe-wiaduktu-trasy-lazienkowskiej-0.jpg.pagespeed.ic.8V5SGWGuxq.jpg)">

                                </div><div class="desc short_desc">
                                    <p>Prace na&nbsp;nowym wiadukcie Trasy Łazienkowskiej na&nbsp;finiszu. W styczniu otwarcie</p>
                                </div>
                            </a>
                        </li><li>
                            <a href="/aktualnosci/mazowsze/pepeland-lominaki-zaniedbane-ziwerzeta-co-z-wlascicielem-kontrola-weterynarz_CkOye7jWkPVWsQ2ZLHKO">
                                <div class="image" style="background-image:url(/brepo/panel_repo/2022/12/06/belc9b/xcover-298-180-konie18.jpg.pagespeed.ic.5x-FU3FjVk.jpg)">

                                </div><div class="desc short_desc">
                                    <p>Zwierzęta z&nbsp;parku Pepeland nie są zaniedbane? Właściciel odpiera zarzuty i&nbsp;pokazuje dokumenty</p>
                                </div>
                            </a>
                        </li><li>
                            <a href="/aktualnosci/mazowsze/wojewoda-mazowiecki-i-sluzby-o-bezpieczenstwie-mieszkancow-podczas-sezonu-zimowego_oPADLEXqaCQp9OLZq40u">
                                <div class="image" style="background-image:url(/brepo/panel_repo/2022/12/06/evke5x/xcover-298-180-wojewoda.jpg.pagespeed.ic.bGecAn7Qdh.jpg)">

                                </div><div class="desc short_desc">
                                    <p>Wojewoda mazowiecki o bezpieczeństwie mieszkańców podczas sezonu zimowego</p>
                                </div>
                            </a>
                        </li><li>
                            <a href="/aktualnosci/warszawa/pozegnalny-rejs-dasha-wokol-warszawy_6Fn4xvDKjDUS0APMmoBO">
                                <div class="image" style="background-image:url(/brepo/panel_repo/2022/12/06/2fxkbg/xcover-298-180-dash.jpg.pagespeed.ic.sk7KASqP3x.jpg)">

                                </div><div class="desc short_desc">
                                    <p>Pożegnalny rejs Dasha wokół Warszawy. Turbośmigłowy samolot zostanie zastąpiony przez embraery</p>
                                </div>
                            </a>
                        </li><li>
                            <a href="/aktualnosci/mazowsze/drzewko-od-30-zl-nadlesnictwa-zapraszaja-po-choinki_qUETVPoskulTetSx0Mnv">
                                <div class="image" style="background-image:url(/brepo/panel_repo/2022/12/06/kxkiul/xcover-298-180-cats.jpg.pagespeed.ic.Dy9CBY5xQ0.jpg)">

                                </div><div class="desc short_desc">
                                    <p>Drzewka od 30 zł. Nadleśnictwa zapraszają po choinki</p>
                                </div>
                            </a>
                        </li><li>
                            <a href="/aktualnosci/radom/sa-wyniki-sekcji-zwlok-21-latka-znalezionego-na-radomskim-godowie_u5Xqlnp9wmgbHrY6W4jJ">
                                <div class="image" style="background-image:url(/brepo/panel_repo/2022/12/06/cekrwu/xcover-298-180-317534704-570897281707395-4151834433346532028-n.jpg.pagespeed.ic.Jy0XXz_RNw.jpg)">

                                </div><div class="desc short_desc">
                                    <p>Są wyniki sekcji zwłok 21-latka znalezionego na&nbsp;radomskim Godowie</p>
                                </div>
                            </a>
                        </li>                    </ul>
                </div>
            </div>
            </div>
</div>
<script>switch_toggles();$(document).ready(removeNewsForMobile);$(window).resize(removeNewsForMobile);function removeNewsForMobile(){let lp=0;const is_mobile=($(window).width()<767)?true:false;$('.aside_news_js').find('li').each(function(){if(is_mobile){lp++;if(lp>10){$(this).hide();}}else{$(this).show();}});}</script>
                </aside>
            </div>
        </div>
        <script>social_swap();$(window).resize(social_swap);function social_swap(){if($(window).width()<=767){$('.social_side_holder').find('.social_side_bar').appendTo('.social_side_mobile_dest')}else{$('.social_side_mobile_dest').find('.social_side_bar').appendTo('.social_side_holder')}}</script>
    </div>
</section>

                                                                                                                                                <section class="section_without_side_bar   section_with_bg   white_boxes      " style="  background-color: #f4f6fa;    ">
    <div class="container">
                <div class="row">
            <div class="col-sm-12">
                <div class="section_content">
                    <div class="search_list news">
            <div class="section_header ">
                            <h2><strong>Wybrane dla Ciebie</strong></h2>
                                                        </div>
            <div class="grid_news element_list">
                                                                                                                                                        <div class="small">
            <a href="/aktualnosci/radom/w-centrum-radomia-zablysly-swiateczne-iluminacje-w-tym-roku-skromniejsze_ZxEpKo51is6Q9u5wk5x5">
    <article class="news_box_small">
        <div class="image" style="background-image:url(/brepo/panel_repo/2022/12/06/drxgap/xcover-298-180-jarmark.jpg.pagespeed.ic.txxg-I6TVX.jpg)">
                                        <div class="video_and_sound">
                    <ul>
                        <li class="video_and_sound_item sound">

                        </li>                    </ul>
                </div>
                                </div><div class="desc">
            <div class="title">
                <h3>W centrum Radomia zabłysły świąteczne iluminacje. W tym roku skromniejsze</h3>
            </div><div class="news_box_details ">
                <div class="text-left">
                    <div class="line_tag">
                        RADOM
                    </div>
                </div><div class="text-right">
                    <div class="time">
                        19:15 06.12.2022
                    </div>
                </div>            </div>
        </div>
    </article>
</a>
        </div>
                                                                                                                <div class="small">
            <a href="/aktualnosci/radom/ulice-piwna-i-zgodna-beda-mialy-asfalt-kiedy-rusza-pierwsze-prace_0ypEarEetFy8bB9tzf6y">
    <article class="news_box_small">
        <div class="image" style="background-image:url(/brepo/panel_repo/2022/12/06/ebnfz8/xcover-298-180-bloto-2.jpg.pagespeed.ic.LHRAvHqApO.jpg)">
                                        <div class="video_and_sound">
                    <ul>
                        <li class="video_and_sound_item sound">

                        </li>                    </ul>
                </div>
                                </div><div class="desc">
            <div class="title">
                <h3>Ulice Piwna i&nbsp;Zgodna będą miały asfalt. Kiedy ruszą pierwsze prace?</h3>
            </div><div class="news_box_details ">
                <div class="text-left">
                    <div class="line_tag">
                        RADOM
                    </div>
                </div><div class="text-right">
                    <div class="time">
                        17:49 06.12.2022
                    </div>
                </div>            </div>
        </div>
    </article>
</a>
        </div>
                                                                                                                <div class="small">
            <a href="/aktualnosci/radom/sa-wyniki-sekcji-zwlok-21-latka-znalezionego-na-radomskim-godowie_u5Xqlnp9wmgbHrY6W4jJ">
    <article class="news_box_small">
        <div class="image" style="background-image:url(/brepo/panel_repo/2022/12/06/cekrwu/xcover-298-180-317534704-570897281707395-4151834433346532028-n.jpg.pagespeed.ic.Jy0XXz_RNw.jpg)">
                                        <div class="video_and_sound">
                    <ul>
                        <li class="video_and_sound_item sound">

                        </li>                    </ul>
                </div>
                                </div><div class="desc">
            <div class="title">
                <h3>Są wyniki sekcji zwłok 21-latka znalezionego na&nbsp;radomskim Godowie</h3>
            </div><div class="news_box_details ">
                <div class="text-left">
                    <div class="line_tag">
                        RADOM
                    </div>
                </div><div class="text-right">
                    <div class="time">
                        12:46 06.12.2022
                    </div>
                </div>            </div>
        </div>
    </article>
</a>
        </div>
                                                                                                                <div class="small">
            <a href="/aktualnosci/radom/nie-dla-duzych-reklam-w-srodmiesciu-tak-dla-murali_33JgG7U3xI8PiPSpAQko">
    <article class="news_box_small">
        <div class="image" style="background-image:url(/brepo/panel_repo/2022/12/05/7xg8u9/xcover-298-180-radom-reklamy.jpg.pagespeed.ic.08k-LMpbRO.jpg)">
                                        <div class="video_and_sound">
                    <ul>
                        <li class="video_and_sound_item sound">

                        </li>                    </ul>
                </div>
                                </div><div class="desc">
            <div class="title">
                <h3>„Nie” dla dużych reklam w&nbsp;śródmieściu, „tak” dla murali</h3>
            </div><div class="news_box_details ">
                <div class="text-left">
                    <div class="line_tag">
                        RADOM
                    </div>
                </div><div class="text-right">
                    <div class="time">
                        18:49 05.12.2022
                    </div>
                </div>            </div>
        </div>
    </article>
</a>
        </div>
                                                                                                                                                                                                                        <div class="small">
            <a href="/aktualnosci/radom/awanse-terytorialsow-16-radomskich-zolnierzy-odebralo-nominacje-na-kaprali_ZsiHPDJLG5IBFcr4bFnH">
    <article class="news_box_small">
        <div class="image" style="background-image:url(/brepo/panel_repo/2022/12/02/gf3d3u/xanchor_lead_photo_298x180_6mbot08.jpeg.pagespeed.ic.8coX8mhfwy.jpg)">
                                        <div class="video_and_sound">
                    <ul>
                        <li class="video_and_sound_item sound">

                        </li>                    </ul>
                </div>
                                </div><div class="desc">
            <div class="title">
                <h3>Awanse terytorialsów. 16 radomskich żołnierzy odebrało nominacje na&nbsp;kaprali</h3>
            </div><div class="news_box_details ">
                <div class="text-left">
                    <div class="line_tag">
                        RADOM
                    </div>
                </div><div class="text-right">
                    <div class="time">
                        15:39 02.12.2022
                    </div>
                </div>            </div>
        </div>
    </article>
</a>
        </div>
                                                                                                                <div class="small">
            <a href="/aktualnosci/radom/nowe-polaczenie-autobusowe-radomia-ze-skaryszewem_THtefkzQwP1TdVNUkRUz">
    <article class="news_box_small">
        <div class="image" style="background-image:url(/brepo/panel_repo/2022/12/01/dqdeqt/xcover-298-180-autobus.jpg.pagespeed.ic.KR9yMyGVHv.jpg)">
                                        <div class="video_and_sound">
                    <ul>
                        <li class="video_and_sound_item sound">

                        </li>                    </ul>
                </div>
                                </div><div class="desc">
            <div class="title">
                <h3>Nowe połączenie autobusowe Radomia ze Skaryszewem</h3>
            </div><div class="news_box_details ">
                <div class="text-left">
                    <div class="line_tag">
                        RADOM
                    </div>
                </div><div class="text-right">
                    <div class="time">
                        17:13 01.12.2022
                    </div>
                </div>            </div>
        </div>
    </article>
</a>
        </div>
                                                                                                                <div class="small">
            <a href="/aktualnosci/radom/cialo-mlodego-mezczyzny-odnalezione-w-lesie_mWKVs52Yc1HE4a6tQjDH">
    <article class="news_box_small">
        <div class="image" style="background-image:url(/brepo/panel_repo/2022/09/23/mldmlo/xcover-298-180-fdgcz-8wqaaegvi.jpg.pagespeed.ic.575ijzBPkI.jpg)">
                                            </div><div class="desc">
            <div class="title">
                <h3>Ciało młodego mężczyzny odnalezione na&nbsp;zalesionym terenie</h3>
            </div><div class="news_box_details ">
                <div class="text-left">
                    <div class="line_tag">
                        RADOM
                    </div>
                </div><div class="text-right">
                    <div class="time">
                        12:48 01.12.2022
                    </div>
                </div>            </div>
        </div>
    </article>
</a>
        </div>
                                                                                                                <div class="small">
            <a href="/aktualnosci/radom/w-radomiu-walcza-o-prawa-przesladowanych-trwa-maraton-pisania-listow_wC7L2PIdJ3UKq61OljYL">
    <article class="news_box_small">
        <div class="image" style="background-image:url(/brepo/panel_repo/2022/11/30/6qpqbk/xanchor_lead_photo_298x180_maraton-980x655.jpg.pagespeed.ic.BZCSBW-2El.jpg)">
                                        <div class="video_and_sound">
                    <ul>
                        <li class="video_and_sound_item sound">

                        </li>                    </ul>
                </div>
                                </div><div class="desc">
            <div class="title">
                <h3>W Radomiu walczą o prawa prześladowanych. Trwa maraton pisania listów</h3>
            </div><div class="news_box_details ">
                <div class="text-left">
                    <div class="line_tag">
                        RADOM
                    </div>
                </div><div class="text-right">
                    <div class="time">
                        22:46 30.11.2022
                    </div>
                </div>            </div>
        </div>
    </article>
</a>
        </div>
                                                                                                                </div>
</div>
                </div>
            </div>
        </div>
    </div>
</section>

                                                                                                                        <section class="section_without_side_bar        " style="    ">
    <div class="container">
                <div class="row">
            <div class="col-sm-12">
                <div class="section_content">
                    <div class="search_list news">
            <div class="section_header ">
                            <h2><strong>Najciekawsze artykuły</strong></h2>
                                                        </div>
            <div class="grid_news element_list">
                                                                                                                                                        <div class="small">
            <a href="/aktualnosci/ciechanow/kupcy-zyskaja-godne-warunki-pracy-w-ciechanowie-powstanie-zielone-targowisko_oz1pkpyNDgLVNFtMh8EH">
    <article class="news_box_small">
        <div class="image" style="background-image:url(/brepo/panel_repo/2022/12/07/jjrh6t/xcover-298-180-um-ciechanow-zielony-targ-1.jpg.pagespeed.ic.po6sWt1jKS.jpg)">
                                        <div class="video_and_sound">
                    <ul>
                        <li class="video_and_sound_item sound">

                        </li>                    </ul>
                </div>
                                </div><div class="desc">
            <div class="title">
                <h3>Kupcy zyskają godne warunki pracy. W Ciechanowie powstanie Zielone Targowisko</h3>
            </div><div class="news_box_details ">
                <div class="text-left">
                    <div class="line_tag">
                        CIECHANÓW
                    </div>
                </div><div class="text-right">
                    <div class="time">
                        14:08 07.12.2022
                    </div>
                </div>            </div>
        </div>
    </article>
</a>
        </div>
                                                                                                                <div class="small">
            <a href="/aktualnosci/radom/ruch-na-niebie-orliki-wracaja-do-radomia_KgQFfnISnzXzKIZkB94U">
    <article class="news_box_small">
        <div class="image" style="background-image:url(/brepo/panel_repo/2022/12/07/y9yldu/xcover-298-180-orliki.jpg.pagespeed.ic.Vrmu9rJjOO.jpg)">
                                        <div class="video_and_sound">
                    <ul>
                        <li class="video_and_sound_item sound">

                        </li>                    </ul>
                </div>
                                </div><div class="desc">
            <div class="title">
                <h3>Ruch na&nbsp;niebie. Orliki wracają do&nbsp;Radomia</h3>
            </div><div class="news_box_details ">
                <div class="text-left">
                    <div class="line_tag">
                        RADOM
                    </div>
                </div><div class="text-right">
                    <div class="time">
                        13:30 07.12.2022
                    </div>
                </div>            </div>
        </div>
    </article>
</a>
        </div>
                                                                                                                <div class="small">
            <a href="/aktualnosci/warszawa/z-poslizgiem-albo-wcale-urzedy-dzielnic-nie-spelniaja-obowiazku-informowania-o-wycinkach_tVROSYkg9dXPVTn8ZTl5">
    <article class="news_box_small">
        <div class="image" style="background-image:url(/brepo/panel_repo/2022/12/07/8yt9aq/xanchor_lead_photo_298x180_cats.jpg.pagespeed.ic.qgPl-_xEAA.jpg)">
                                            </div><div class="desc">
            <div class="title">
                <h3>Z poślizgiem albo wcale. Urzędy dzielnic nie spełniają obowiązku informowania o wycinkach</h3>
            </div><div class="news_box_details ">
                <div class="text-left">
                    <div class="line_tag">
                        WARSZAWA
                    </div>
                </div><div class="text-right">
                    <div class="time">
                        12:29 07.12.2022
                    </div>
                </div>            </div>
        </div>
    </article>
</a>
        </div>
                                                                                                                <div class="small">
            <a href="/aktualnosci/kultura/rozewiczogranie-monodram-wieslawa-komasy-w-rdc_Pc17es4xyFHYJD9wvaud">
    <article class="news_box_small">
        <div class="image" style="background-image:url(/brepo/panel_repo/2022/12/07/sbyjek/xanchor_lead_photo_298x180_ex2.jpg.pagespeed.ic.Pv7zrakZEW.jpg)">
                                            </div><div class="desc">
            <div class="title">
                <h3>„Różewiczogranie”. Monodram Wiesława Komasy w&nbsp;RDC!</h3>
            </div><div class="news_box_details ">
                <div class="text-left">
                    <div class="line_tag">
                        KULTURA
                    </div>
                </div><div class="text-right">
                    <div class="time">
                        12:13 07.12.2022
                    </div>
                </div>            </div>
        </div>
    </article>
</a>
        </div>
                                                                                                                                                                                                                        <div class="small">
            <a href="/aktualnosci/warszawa/bilet-seniora-dla-kobiet-od-60-rz-temat-na-tapecie-czwartkowej-rady-warszawy_FTMNwSlkCNsWA4F3cB93">
    <article class="news_box_small">
        <div class="image" style="background-image:url(/brepo/panel_repo/2022/07/15/aaokmu/xcover-298-180-2022_01_autobus-mzk-ztm-warszawa.jpg.pagespeed.ic.ru0CH750wk.jpg)">
                                        <div class="video_and_sound">
                    <ul>
                        <li class="video_and_sound_item sound">

                        </li>                    </ul>
                </div>
                                </div><div class="desc">
            <div class="title">
                <h3>Bilet seniora dla kobiet od 60. r.ż.? Temat na&nbsp;tapecie czwartkowej Rady Warszawy</h3>
            </div><div class="news_box_details ">
                <div class="text-left">
                    <div class="line_tag">
                        WARSZAWA
                    </div>
                </div><div class="text-right">
                    <div class="time">
                        11:21 07.12.2022
                    </div>
                </div>            </div>
        </div>
    </article>
</a>
        </div>
                                                                                                                <div class="small">
            <a href="/aktualnosci/warszawa/oszukana-metoda-na-wypadek-drogowy-odzyskala-pieniadze-wideo_dgq5mfemm5jJbqnSm0fi">
    <article class="news_box_small">
        <div class="image" style="background-image:url(/brepo/panel_repo/2022/12/07/fthx9l/xcover-298-180-poilicja.png.pagespeed.ic.w45N-LBv-I.jpg)">
                                        <div class="video_and_sound">
                    <ul>
                        <li class="video_and_sound_item video">

                        </li>                    </ul>
                </div>
                                </div><div class="desc">
            <div class="title">
                <h3>Oszukana metodą na&nbsp;&quot;wypadek drogowy&quot; odzyskała pieniądze [WIDEO]</h3>
            </div><div class="news_box_details ">
                <div class="text-left">
                    <div class="line_tag">
                        WARSZAWA
                    </div>
                </div><div class="text-right">
                    <div class="time">
                        10:43 07.12.2022
                    </div>
                </div>            </div>
        </div>
    </article>
</a>
        </div>
                                                                                                                <div class="small">
            <a href="/aktualnosci/kultura/nie-zyje-jan-nowicki-aktor-mial-83-lata_bDtKqiJ51jyQpTlk7HJ6">
    <article class="news_box_small">
        <div class="image" style="background-image:url(/brepo/panel_repo/2022/12/07/dxtwat/anchor_lead_photo_298x180_cats.jpg.pagespeed.ce.P0x8oLk9n0.jpg)">
                                            </div><div class="desc">
            <div class="title">
                <h3>Nie żyje Jan Nowicki. Aktor miał 83 lata</h3>
            </div><div class="news_box_details ">
                <div class="text-left">
                    <div class="line_tag">
                        KULTURA
                    </div>
                </div><div class="text-right">
                    <div class="time">
                        10:25 07.12.2022
                    </div>
                </div>            </div>
        </div>
    </article>
</a>
        </div>
                                                                                                                <div class="small">
            <a href="/aktualnosci/ciechanow/choinka-za-odpady-w-ciechanowie_3E11PX5Q5RqvdyJEC1SD">
    <article class="news_box_small">
        <div class="image" style="background-image:url(/brepo/panel_repo/2022/12/07/6n2cuz/xcover-298-180-choinka-za-odpady-2019-ii.jpg.pagespeed.ic.eKRTV0Li32.jpg)">
                                        <div class="video_and_sound">
                    <ul>
                        <li class="video_and_sound_item sound">

                        </li>                    </ul>
                </div>
                                </div><div class="desc">
            <div class="title">
                <h3>&quot;Choinka za odpady&quot; w&nbsp;Ciechanowie</h3>
            </div><div class="news_box_details ">
                <div class="text-left">
                    <div class="line_tag">
                        CIECHANÓW
                    </div>
                </div><div class="text-right">
                    <div class="time">
                        09:19 07.12.2022
                    </div>
                </div>            </div>
        </div>
    </article>
</a>
        </div>
                                                                                                                </div>
</div>
                </div>
            </div>
        </div>
    </div>
</section>

                                                                                                                        <section class="section_without_side_bar   section_with_bg   white_boxes      " style="  background-color: #f4f6fa;    ">
    <div class="container">
                    <div class="row">
                <div class="col-md-12">
                    <div class="section_header2">
                        <div class="row inline_row bottom">
                            <div class="col-sm-8  ">
                                                                    <div class="line_tag" style="  --line-tag-theme-color:#1e317d;  ">
                                        <p><strong>Podcasty</strong></p>
                                    </div>
                                                                                                    <div class="default_font">
                                        <h2>Znajdź podcast dla siebie!</h2>
                                    </div>
                                                            </div><div class="col-sm-4  text-right more_holder">
                                    <a href="/kategorie-podcastow" class=" btn2  "><span>Wszystkie kategorie</span></a>
                            </div>                        </div>
                    </div>
                </div>
            </div>
                <div class="row">
            <div class="col-sm-12">
                <div class="section_content">
                    <div class="carousel_box">
            <div class="carousel_holder_box ">
            <div class="element_list carousel_content">
                <ul class="carousel_elements_parent"><li class="carousel_elements">
                <a href="/szczegoly-kategorii/sport-i-zdrowie_LRdWphWfxwjmtrrwGias">
    <article class="podcast_box">
        <div class="image" style="background-image:url(/brepo/panel_repo/2022/06/16/roqfb7/xanchor_photo_front_300x170_running-g10f2ed595-1280.jpg.pagespeed.ic.O8zunHrras.jpg)">

        </div><div class="desc">
            <div class="video_and_sound_item sound2">

            </div>
            <div class="title">
                <h3>Sport i&nbsp;zdrowie</h3>
            </div>
            <div class="line_tag orange">
                5 podcastów
            </div>
        </div>
    </article>
</a>
            </li><li class="carousel_elements">
                <a href="/szczegoly-kategorii/polityka-i-swiat_FfMEjAYXIgqOWdJeTqLr">
    <article class="podcast_box">
        <div class="image" style="background-image:url(/brepo/panel_repo/2022/06/16/bvn4ae/xcontain-300-170-max-flags-gd99fe885b-1280.jpg.pagespeed.ic.hWrMUVhQOA.jpg)">

        </div><div class="desc">
            <div class="video_and_sound_item sound2">

            </div>
            <div class="title">
                <h3>Polityka i&nbsp;świat</h3>
            </div>
            <div class="line_tag orange">
                12 podcastów
            </div>
        </div>
    </article>
</a>
            </li><li class="carousel_elements">
                <a href="/szczegoly-kategorii/muzyka-i-rozrywka_pPNWeP4yyJJxABLhJcOs">
    <article class="podcast_box">
        <div class="image" style="background-image:url(/brepo/panel_repo/2022/06/17/e4tvrh/xcontain-300-170-max-turntable-gcddcc9e93-1280.jpg.pagespeed.ic.orZYFZzWWH.jpg)">

        </div><div class="desc">
            <div class="video_and_sound_item sound2">

            </div>
            <div class="title">
                <h3>Muzyka i&nbsp;rozrywka</h3>
            </div>
            <div class="line_tag orange">
                24 podcasty
            </div>
        </div>
    </article>
</a>
            </li><li class="carousel_elements">
                <a href="/szczegoly-kategorii/finanse-i-ekonomia_pM4h4XTdj0G8VTGvZDUp">
    <article class="podcast_box">
        <div class="image" style="background-image:url(/brepo/panel_repo/2022/06/17/yup1be/xanchor_photo_front_300x170_business-g909e5c695-1280.jpg.pagespeed.ic.VBxhKoLBUa.jpg)">

        </div><div class="desc">
            <div class="video_and_sound_item sound2">

            </div>
            <div class="title">
                <h3>Finanse i&nbsp;ekonomia</h3>
            </div>
            <div class="line_tag orange">
                2 podcasty
            </div>
        </div>
    </article>
</a>
            </li><li class="carousel_elements">
                <a href="/szczegoly-kategorii/inne-podcasty_MDlGkqQ9J3C3pkqpsQCE">
    <article class="podcast_box">
        <div class="image" style="background-image:url(/brepo/panel_repo/2022/08/12/4hao81/xcontain-300-170-max-headphones-g56f038387-640.jpg.pagespeed.ic.8u94xItClc.jpg)">

        </div><div class="desc">
            <div class="video_and_sound_item sound2">

            </div>
            <div class="title">
                <h3>Inne podcasty</h3>
            </div>
            <div class="line_tag orange">
                31 podcastów
            </div>
        </div>
    </article>
</a>
            </li><li class="carousel_elements">
                <a href="/szczegoly-kategorii/kultura-i-sztuka_YM37IUpOci9UYrGucwwD">
    <article class="podcast_box">
        <div class="image" style="background-image:url(/brepo/panel_repo/2022/08/12/ntoavm/xcontain-300-170-max-movie-theater-g07eb0ee3f-640.jpg.pagespeed.ic.M5bMnbgY_i.jpg)">

        </div><div class="desc">
            <div class="video_and_sound_item sound2">

            </div>
            <div class="title">
                <h3>Kultura i&nbsp;sztuka</h3>
            </div>
            <div class="line_tag orange">
                13 podcastów
            </div>
        </div>
    </article>
</a>
            </li>         </ul>
            </div><div class="carosuel_nav">
                <div class="carousel_nav_holder carousel_nav_holder_left">
                    <div>
                        <button class="carousel_btn carousel_btn_left carousel_arrow_left"><span class="sr-only">poprzedni element</span></button>
                    </div>
                </div>
                <div class="carousel_nav_holder carousel_nav_holder_right">
                    <div>
                        <button class="carousel_btn carousel_btn_right carousel_arrow_right"><span class="sr-only">następny element</span></button>
                    </div>
                </div>
            </div>
        </div>
</div>
                </div>
            </div>
        </div>
    </div>
</section>

                                                    
    </div>
    <script>let searchParams=new URLSearchParams(window.location.search)
if(!searchParams.has('js_search_category')){$('button[data-val=latest]').addClass('on');}</script>
    </main>
        <footer class="page_footer">
        <a id="footer"></a>
        <div class="page_footer_top">
            <div class="container">
                <div class="row">                    <div class="col-sm-3 col-xs-6">
                        <div class="footer_menu_box">
                            <div class="default_font">
                                <p><strong>Radio dla Ciebie</strong></p>
                            </div><div class="footer_nav">
                                <ul>
	<li><a href="http://rdc.bip-e.pl/" target="_blank">BIP</a></li>
	<li id="menu-item-104314"><a href="/dab">DAB+</a></li>
	<li id="menu-item-104315"><a href="/mapa-zasiegu-i-czestotliwosci-radia-dla-ciebie">Mapa zasięgu i&nbsp;częstotliwości</a></li>
	<li id="menu-item-104324"><a href="/archiwum-podcastow">Archiwum</a></li>
	<li id="menu-item-104336"><a href="/reklama-w-rdc">Reklama</a></li>
	<li id="menu-item-104335"><a href="/patronat">Patronaty</a></li>
	<li id="menu-item-55971"><a href="/kontakt">Kontakt</a></li>
	<li id="menu-item-504115"><a href="/pap">PAP</a></li>
</ul>

                            </div>
                        </div>
                    </div><div class="col-sm-3 col-xs-6">
                        <div class="footer_menu_box">
                            <div class="default_font">
                                <p><strong>Radio dla Ciebie</strong></p>
                            </div><div class="footer_nav">
                                <ul>
	<li><a href="/brepo/panel_repo/2022/09/06/eegf7c/rdc-regulamin-strony-internetowej-10-2015.pdf">Regulamin strony</a></li>
	<li id="menu-item-104310"><a href="/studio-nagran">Studio nagrań</a></li>
	<li id="menu-item-104312"><a href="https://www.rdc.pl/artykul/partnerzy/">Partnerzy</a></li>
	<li id="menu-item-106074"><a href="/ramowka">Ramówka</a></li>
	<li id="menu-item-106071"><a href="/co-gralismy">Playlista</a></li>
	<li id="menu-item-104311"><a href="/informacje-prasowe-rdc">Informacje prasowe RDC</a></li>
	<li id="menu-item-204311"><a href="/organizacje-pozytku-publicznego">Organizacje Pożytku Publicznego</a></li>
	<li><a href="https://www.rdc.pl/regulaminy-konkursow">Regulaminy konkursów</a></li>
</ul>

                            </div>
                        </div>
                    </div><div class="col-sm-3 col-xs-6">
                        <div class="footer_menu_box">
                            <div class="default_font">
                                <p><strong>Publicystyka</strong></p>
                            </div><div class="footer_nav">
                                <ul>
	<li><a href="/podcast/poranek-rdc_p3mbvmpmqgcjfCnE8K5O">Poranek RDC</a></li>
	<li id="menu-item-63228"><a href="/podcast/popoludnie-radia-dla-ciebie_FCt8vL79UA9lmdeTkti3">Popołudnie RDC</a></li>
	<li id="menu-item-63230"><a href="/podcast/wieczor-rdc_JxlcDgzlPhOJm8Wba5fk">Wieczór RDC</a></li>
	<li id="menu-item-122040"><a href="/podcast/magazyn-ekonomiczny_UTwfU2vb8FOR2vCLz4fL">Magazyn ekonomiczny</a></li>
	<li id="menu-item-105234"><a href="/podcast/poludnie-z-animuszem_mWFYkAw8N302RRpMsYbz">Południe z&nbsp;Animuszem</a></li>
	<li id="menu-item-121923"><a href="/podcast/polityka-w-poludnie_BQinkRdSSDu7Ke5RFBiV">Polityka w&nbsp;południe</a></li>
	<li id="menu-item-63224"><a href="/podcast/jest-sprawa_4WqzHf5d0xMG8uocYoWD">Jest sprawa</a></li>
	<li id="menu-item-105232"><a href="/podcast/polak-potrafi_paABLruFnzEfAB5geg8O">Polak potrafi</a></li>
	<li id="menu-item-105235"><a href="/podcast/z-innej-planety_fY7TF0S0caRGGuoABNJe">Z innej planety</a></li>
</ul>

                            </div>
                        </div>
                    </div><div class="col-sm-3 col-xs-6">
                        <div class="footer_menu_box">
                            <div class="default_font">
                                <p><strong>Muzyka</strong></p>
                            </div><div class="footer_nav">
                                <ul>
	<li><a href="/podcast/bez-limitu-czyli-bogdan-fabianski-zaprasza_Jyj79Sz0KZyXG0mQJw5F">Bez limitu, czyli Bogdan Fabiański zaprasza</a></li>
	<li id="menu-item-148431"><a href="/podcast/frajdofon_oSDVv7Z1SHONdejajOwr">Frajdofon</a></li>
	<li id="menu-item-148431"><a href="/podcast/trzeba-marzyc_ohoMrUqIhNmqjJRaczvC">Trzeba marzyć</a></li>
	<li id="menu-item-148431"><a href="/podcast/klatt-i-jego-dzwieki_xIE8YuhNzt4e36AmzWSW">Klatt i&nbsp;jego dźwięki</a></li>
	<li id="menu-item-547"><a href="/podcast/nie-tylko-o-muzyce_t5fDW9gwYgYWVQczX47V">Nie tylko o muzyce</a></li>
	<li id="menu-item-145483"><a href="/podcast/pawel-bobrowski-zapraszam_cT3Y4Lb359g1FLmln3Sy">Paweł Bobrowski, zapraszam</a></li>
	<li id="menu-item-148430"><a href="/podcast/roman-rogowiecki-po-swojemu_VT3btHCmvFJBaOUUNjXI">Roman Rogowiecki po swojemu</a></li>
</ul>

                            </div>
                        </div>
                    </div>                </div>
            </div>
        </div>
        <div class="page_footer_middle">
            <div class="container">                <div class="row">
                    <div class="col-md-12">
                        <div class="listen_box">
                            <div class="listen_box_left">                                <ul><li>
                                        <p><strong>Radio dla Ciebie:</strong></p>
                                    </li>                                    <li>
                                        <p><strong>Warszawa: 101 FM</strong></p>
                                    </li><li>
                                        <p><strong>Ostrołęka: 100,8 FM</strong></p>
                                    </li><li>
                                        <p><strong>Ostrów: 87,6 FM</strong></p>
                                    </li><li>
                                        <p><strong>Płock: 101,9 FM</strong></p>
                                    </li><li>
                                        <p><strong>Radom: 89,1 FM</strong></p>
                                    </li><li>
                                        <p><strong>Siedlce: 103,4 FM</strong></p>
                                    </li></ul>
                            </div><div class="listen_box_right">
                                <a href="#" onclick="window.open('/player', 'RDC Stream', config='height=674, width=1255, toolbar=no, menubar=no, scrollbars=no, resizable=no,location=no, directories=no, status=no');" class="universal_btn play_btn white"><span>Słuchaj <span class="sr-only">radia</span> online</span></a>
                            </div>
                        </div>
                    </div>
                </div>                                <div class="row">
                    <div class="col-md-12">
                        <div class="page_footer_middle_content">
                            <div class="page_footer_middle_left">
                                <div class="logo_box logo_box_light" style="display: none">
                                    <h1><a href="/"><img src="/brepo/panel_repo/2022/11/23/yzqhw2/logo-kolor.svg" alt="Radio Dla Ciebie"></a></h1>
                                </div>
                                <div class="logo_box logo_box_dark" style="display: none">
                                    <h1><a href="/"><img src="/brepo/panel_repo/2022/11/23/yzqhw2/logo-kolor.svg" alt="Radio Dla Ciebie"></a></h1>
                                </div>

                                <div class="social_box_footer">
                                    <p><strong>Jesteśmy w&nbsp;social mediach</strong></p>
                                        <div class="socials">
    <ul>
                    <li>
                <a class="social_icon social1" style="background-image:url(/brepo/panel_repo/2022/08/25/duajhk/facebook-1.svg)" href="https://www.facebook.com/radiordc" target="_blank"> <span class="sr-only">profil na&nbsp;facebooku tekst do&nbsp;spięcia w&nbsp;CMS</span> <span class="sr-only">link otwiera się w&nbsp;nowej karcie</span></a>
            </li>
                                    <li>
                <a class="social_icon social2" style="background-image:url(/brepo/panel_repo/2022/08/25/3oog7l/twitter-1.svg)" href="https://twitter.com/rdcpolskieradio" target="_blank"> <span class="sr-only">profil na&nbsp;twitterze tekst do&nbsp;spięcia w&nbsp;CMS</span> <span class="sr-only">link otwiera się w&nbsp;nowej karcie</span></a>
            </li>
                                    <li>
                <a class="social_icon social3" style="background-image:url(/brepo/panel_repo/2022/08/25/0azabd/inst-1.svg)" href="https://www.instagram.com/radiodlaciebie/" target="_blank"> <span class="sr-only">profil na&nbsp;instagramie tekst do&nbsp;spięcia w&nbsp;CMS</span> <span class="sr-only">link otwiera się w&nbsp;nowej karcie</span></a>
            </li>
                                    <li>
                <a class="social_icon social4" style="background-image:url(/brepo/panel_repo/2022/08/25/rnarle/yt-1.svg)" href="https://www.youtube.com/rdcpolskieradio?gl=PL&amp;hl=pl" target="_blank"> <span class="sr-only">profil na&nbsp;youtubie tekst do&nbsp;spięcia w&nbsp;CMS</span> <span class="sr-only">link otwiera się w&nbsp;nowej karcie</span></a>
            </li>
                                    <li>
                <a class="social_icon social5" style="background-image:url(/brepo/panel_repo/2022/08/25/qzaiee/spotify-1.svg)" href="https://open.spotify.com/show/7vMEmv6pHyZLWG9BpnF0TR?si=05489f6c659949fc" target="_blank"> <span class="sr-only">profil na&nbsp;spotify tekst do&nbsp;spięcia w&nbsp;CMS</span> <span class="sr-only">link otwiera się w&nbsp;nowej karcie</span></a>
            </li>
        
            </ul>
</div>

                                </div>
                            </div>
                            <div class="page_footer_middle_right">
                                <div class="app_box">
                                    <div class="desc">
                                        <p><strong>Pobierz aplikację Radia dla Ciebie</strong></p>
                                        <p>Czytaj, słuchaj, oglądaj gdziekolwiek jesteś!</p>
                                    </div><div class="btns">
                                        <a href="https://play.google.com/store/apps/details?id=eu.aberit.RadioRDC" class="universal_btn app_btn google_play"><span class="sr-only">pobierz aplikację z</span><span>GOOGLE PLAY</span></a><a href="https://itunes.apple.com/pl/app/radio-rdc/id1440599956?mt=8" class="universal_btn app_btn app_store"><span class="sr-only">pobierz aplikację z</span><span>App store</span></a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>            </div>
        </div>                <div class="page_footer_bottom">
            <div class="container">
                <div class="row">
                    <div class="col-lg-8 col-md-7">
                        <ul class=" menu_ul_hS1nfdU29H ">
        <li><div class="  p37 "><a href="/brepo/panel_repo/2022/08/24/iha7mn/polityka-prywatnosci-i-pliki-cookie-na-strone-zala.pdf" target="_blank">Polityka prywatności</a></div>
                    </li>    </ul>
<script>baseFuncMenuOn('hS1nfdU29H');</script>
                    </div>
                    <div class="col-lg-4 col-md-5 text-right">
                        <p>© 2022 Polskie Radio S.A. Radio dla Ciebie. Wszelkie prawa zastrzeżone.</p>
                    </div>
                </div>
            </div>
        </div>    </footer>
            <div class="custom_popup topic_popup popup_list_holder">
        <div class="popup_holder">
            <div class="container">
                <div class="row popup_top">
                    <div class="col-sm-3 col-xs-6">
                        <div class="popup_logo_box logo_box_light" style="display: none">
                            <a href="/"><img src="/brepo/panel_repo/2022/11/23/yzqhw2/logo-kolor.svg" alt="strona główna Radio dla Ciebie"></a>
                        </div>

                        <div class="popup_logo_box logo_box_dark" style="display: none">
                            <a href="/"><img src="/brepo/panel_repo/2022/11/23/yzqhw2/logo-kolor.svg" alt="strona główna Radio dla Ciebie"></a>
                        </div>
                    </div>
                    <div class="col-sm-6 col-xs-12 text-center">
                        <div class="topic_title">
                            <h2><strong>Zgłoś temat!</strong></h2>
                        </div>
                    </div>
                    <div class="col-sm-3 col-xs-6 text-right">
                        <button class="close_btn"><img src="/img/close.svg" alt="zamknij okno"></button>
                    </div>
                </div>
                <div class="row">
                    <div class="col-md-10 col-md-offset-1">
                        <div class="popup_content">
                            <div class="row">
                                <div class="col-sm-4">
                                    <h3>Skontaktuj się z&nbsp;Redakcją Informacji i&nbsp;Internetu Radia dla Ciebie</h3>
                                </div>
                                <div class="col-sm-8">
                                    <div class="default_font">
                                        <p>Byłeś świadkiem ważnego wydarzenia? Chcesz nam o tym opowiedzieć lub zainteresować nas swoim problemem?&nbsp;Masz ciekawe zdjęcie?<br/>
Współtwórz nasz portal!</p>
                                    </div>
                                </div>
                            </div>
                                                        <div class="row">
                                <div class="col-md-12">
                                    <form novalidate class="myform2_topics_form myform2_topics_form_s" method="post" enctype="multipart/form-data"><input type="hidden" name="_token" value="JZSjdHp2OusLam5m9uoOeqnFL1xK5psgFyztlgKU"/><input type="hidden" name="_salt" value="s"/>
                                    <div class="popup_form">
                                        <div class="row">
                                            <div class="col-sm-6">
                                                <div class="default_form">
                                                    
                                                    <label for="name_APoL" class="">Imię i&nbsp;nazwisko</label>
                                                    <input style="" id="name_APoL" aria-required="true" autocomplete="given-name" aria-required="true" required type="text" name="topics_form_s_name" value="" class="field_topics_form_name field_topics_form_s_name input"/>
                                                    <div class="field_err_anchor_texttopics_form_s_name" data-err-class="err_txt"></div>
                                                </div>
                                            </div>
                                            <div class="col-sm-6">
                                                <div class="default_form">
                                                    
                                                    <label for="mail_O3UU" class="">Adres e-mail</label>
                                                    <input style="" id="mail_O3UU" aria-required="true" aria-required="true" required type="text" name="topics_form_s_mail" value="" class="field_topics_form_mail field_topics_form_s_mail input"/>
                                                    <div class="field_err_anchor_texttopics_form_s_mail" data-err-class="err_txt"></div>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="row">
                                            <div class="col-md-12">
                                                <div class="default_form">
                                                    
                                                    <label for="message_jHPG" class="">Treść wiadomości</label>
                                                    <textarea id="message_jHPG" aria-required="true" name="topics_form_s_message" placeholder="" class="field_topics_form_message field_topics_form_s_message input ckeditor" style=" " aria-required="true" required></textarea>
                                                    <div class="field_err_anchor_texttopics_form_s_message" data-err-class="err_txt"></div>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="row">
                                            <div class="col-md-12">
                                                <div class="default_form">
                                                    
                                                    <label for="file_5Wla" class="">Dołącz plik</label>
                                                    <div class="myform2_dropzone_box topics_form_s_topics_form_s_file_box">
    <input type="hidden" name="topics_form_s_file" value="" class="field_topics_form_file field_topics_form_s_file"/>
    <input type="hidden" class="default_files_json" value="[]"/>
    <div class="upload_plugins_box">
                <div style="width:100%; display:inline-block; vertical-align: top;">
            <div class="myform2_dropzone dropzone_box">
                <div class="dz-message needsclick">
                    Upuść pliki tutaj <span class="note needsclick">lub kliknij</span>
                </div>
            </div>
        </div>    </div>
    <div style="width:100%;">
        <div id="topics_form_s_topics_form_s_file_preview-template" class="dz-preview dz-file-preview">
            <div class="el">
                <div class="dz-filename"><span data-dz-name></span></div>
                <div class="dz-size" data-dz-size></div>
                <div class="dz-progress"><span class="dz-upload" data-dz-uploadprogress></span></div>
                <div class="hide">
                    <div class="dz-image"><img data-dz-thumbnail alt="grafika" src="/"/></div>
                    <div class="dz-success-mark"><span>✔</span></div>
                    <div class="dz-error-mark"><span>✘</span></div>
                    <div class="dz-error-message"><span data-dz-errormessage></span></div>
                </div>
            </div>
        </div>
        <div class="upload_progres_bars upload_progres_bars_topics_form_s_file">
        </div>
        <ul class="previewsContainer  ">
            <li class="row" style="display:none;">
                <input class="result" type="hidden"/>
                <div class="sortable sortable_handler_ico" style="width:50px;">
                    <div class="action_ico"><i class="fas fa-arrows-alt-v"></i></div>
                </div><div class="lp">
                </div><div class="thumb">
                </div><div class="name">
                    <div>Nazwa pliku: <span class="long_name" style="font-weight: bold;"></span></div>
                    
                                    </div><div class="action">
                    <div class="edit"><span class="glyphicon glyphicon-pencil"></span></div>
                    <div class="download"><a href="" target="_blank"><i class="fas fa-download"></i></a></div>
                    <div class="delete"><span class="glyphicon glyphicon-remove"></span></div>
                </div>
            </li>
        </ul>
    </div>
</div>
<script type="text/javascript">new _field_file_ajax2('JZSjdHp2OusLam5m9uoOeqnFL1xK5psgFyztlgKU','topics_form_s','topics_form_s_file','topics_form_s_file','{"max_file_size":"5","token":"eyJpdiI6IktUWmxaWXBMc0NiTEdtRUJJWW5iN3c9PSIsInZhbHVlIjoiTmlNUEVVUk84S0pKNVNlMWNWTVJUdz09IiwibWFjIjoiNzczNDc2NDA2MzY2YTNlZmYxMTk1YmJkZjk2ZjA4MGM3NGI0Y2E1YzYyMTBlODI0YjQwOGQzYjcxYWQ4NzQwNSIsInRhZyI6IiJ9","sortable":null,"active_switch":null,"active_switch_view_name":"Aktywny","active_switch_default_value":0,"one_file":0,"repo":false,"dropbox":true,"edit":false,"conf":"eyJpdiI6InZyME5jR0RGUE1PaFMxanJXUnd2eHc9PSIsInZhbHVlIjoicWlJQjV4Y1gvcmc4K0NFd0p1NEJmVHZwUUlFTHB5aVNYbHZ4Y0lhU0FaZTUzanFVRG1adlh0V2JoQ09VbTVwT0VOKzJtdU1aekkrWWxIT3JKYzNqRnhQUjQ0Y25JeDBGVmsrdFNwUHA5WUhONW1HYUdTZEVFUTVVbW9WZWF1K253OEx4eVlwa3pkcFEvbElJZmdnWHdlbFpmWkREbmwrVU5yZHdVSW1QVVVzSmUxcEc2a3NsRFZkc3A1a3NsQVI1RnNRVzhPVzlRZlhOaFhEL3BPVXZhcWxGNGtnaGpHYzBxNE1qV0RDMHZmcXJVQ0JiWEl5azIxU3Rtdmg1aGpmbHhpMFI4Qll4K1V3eU1uRW83ZVcxV2c9PSIsIm1hYyI6ImU2OTU0OTk3Zjc5Y2ViNjk2N2ExOTM1ZmY2OGJhYjg4MTQ5ZjQ1OTI2NzlmYzY2MzdkZDA4ZTE0M2ZmYzdhNWEiLCJ0YWciOiIifQ=="}');</script>


                                                    <div class="field_err_anchor_texttopics_form_s_file" data-err-class="err_txt"></div>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="row">
                                            <div class="col-md-12">
                                                <div class="rules clickable_checkbox_box">
                                                                                                        <div class="check_holder default_form">
                                                        <div class="field_checkbox"><div class="field_checkbox_box"><div class="field_checkbox_input"><div class="checkbox_image_box checkbox_image_box_topics_form_s_rules" role="checkbox" aria-required="true" required aria-labelledby="rules_kGfE" aria-checked="false" tabindex="0"><div class="yes"></div><div class="no"></div><input type="hidden" name="topics_form_s_rules" value="0" class="field_topics_form_rules field_topics_form_s_rules"/></div></div></div></div>
                                                    </div><div class="check_desc default_form" id="rules_kGfE">
                                                        <label for="rules_kGfE" class="">Zapoznałem się z&nbsp;<a href="/brepo/panel_repo/2022/08/31/bjmhr7/regulamin-serwisu-zglos-temat-rdc.pdf" target="_blank">regulaminem</a>.</label>
                                                    </div>
                                                    <div class="field_err_anchor_texttopics_form_s_rules" data-err-class="err_txt"></div>
                                                </div>
                                                <script>clickable_checkbox_box();</script>
                                            </div>
                                        </div>
                                        <div class="row inline_row">
                                            <div class="col-xs-6">
                                                <div class="g-recaptcha" id="recaptcha_7gcYIE"></div>
                                                                                            </div><div class="col-xs-6 text-right">
                                                <input id="topics_form_s_submit_g_recaptcha_submit" type="submit" name="topics_form_s_submit" value="Wyślij wiadomość" class="field_topics_form_submit field_topics_form_s_submit btn1  "/>
                                                
                                            </div>
                                        </div>
                                    </div>
                                    </form>
        <script type="text/javascript">var myform_topics_form_s=null;if(typeof _myform2!=='undefined'){myform_topics_form_s=new _myform2("topics_form_s","JZSjdHp2OusLam5m9uoOeqnFL1xK5psgFyztlgKU",0,"topics_form",0)}</script>
        
                                </div>
                            </div>
                                                    </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <script>carouselPlugin('carousel_box',1);show_popup();$('.popup_list_holder').mCustomScrollbar();$('.advertisement').parent().addClass('advertisement_holder_box')
if(navigator.userAgent.indexOf("Firefox")>0){$('.blur_image').addClass('ff_blur')}</script>
    </div>
    
    <script type="text/javascript">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</script>
    
    

    <script>
        if (window.matchMedia && window.matchMedia('(prefers-color-scheme: dark)').matches) {
            $('.logo_box_dark').show();
        } else {
            $('.logo_box_light').show();
        }

        window.matchMedia('(prefers-color-scheme: dark)').addEventListener('change', event => {
            if (window.matchMedia && window.matchMedia('(prefers-color-scheme: dark)').matches) {
                $('.logo_box_light').hide();
                $('.logo_box_dark').show();
            } else {
                $('.logo_box_light').show();
                $('.logo_box_dark').hide();
            }
        });
    </script>

</body>
</html>
