<!DOCTYPE html>
<html lang="pl">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

    
            <meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
    
    <title>Magazyn nielegalnych papierosów wartych 16 mln zł w&nbsp;Płońsku i&nbsp;osiem osób zatrzymanych [WIDEO] - Aktualności - Radio dla Ciebie</title>
    <meta name="keywords" content="rdc, radio, Mazowsze, radio dla ciebie, wiadomości regionalne">
    <meta name="description" content="Zlikwidowany magazyn nielegalnych papierosów i&nbsp;przejęcie ponad 21,5 mln szt. papierosów&nbsp;bez polskich znaków akcyzy, wartych prawie 16 milionów złotych, a&nbsp;do&nbsp;tego osiem osób zatrzymanych – to&nbsp;bilans wspólnych działań funkcjonariuszy&nbsp;Mazowieckiego Urzędu Celno-Skarbowego i&nbsp;warszawskiego CBŚP w&nbsp;województwach mazowieckim i&nbsp;łódzkim.">

    <meta property="twitter:title" content="Magazyn nielegalnych papierosów wartych 16 mln zł w&nbsp;Płońsku i&nbsp;osiem osób zatrzymanych [WIDEO]"/><meta property="og:title" content="Magazyn nielegalnych papierosów wartych 16 mln zł w&nbsp;Płońsku i&nbsp;osiem osób zatrzymanych [WIDEO]"/><meta property="og:description" content="Zlikwidowany magazyn nielegalnych papierosów i&nbsp;przejęcie ponad 21,5 mln szt. papierosów&nbsp;bez polskich znaków akcyzy, wartych prawie 16 milionów złotych, a&nbsp;do&nbsp;tego osiem osób zatrzymanych – to&nbsp;bilans wspólnych działań funkcjonariuszy&nbsp;Mazowieckiego Urzędu Celno-Skarbowego i&nbsp;warszawskiego CBŚP w&nbsp;województwach mazowieckim i&nbsp;łódzkim."/><meta property="og:image:width" content="620"/><meta property="og:image:height" content="314"/><meta property="og:image" content="https://www.rdc.pl/brepo/panel_repo/2022/11/14/7waafl/cover-620-314-papierosy1.jpg"/><meta property="twitter:card" content="summary"/><meta property="og:url" content="https://www.rdc.pl/aktualnosci/mazowsze/magazyn-nielegalnych-papierosow-wartych-16-mln-zl-w-plonsku-i-osiem-osob-zatrzymanych-wideo_zcc9XZjI7J6RBikzFxUc"/><meta property="og:type" content="website"/><meta property="og:site_name" content="Magazyn nielegalnych papierosów wartych 16 mln zł w&nbsp;Płońsku i&nbsp;osiem osób zatrzymanych [WIDEO] -  Radio dla Ciebie"/>

    
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2670610332283193" crossorigin="anonymous"></script><!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-68997769-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-68997769-1');</script>

    

    <script>var cs=0;var copy_text="{text}<br> Więcej na&nbsp;RDC: {url}";</script>

    <script src="/js/plugins/jquery.js"></script>
    <script src="/js/helpers.js"></script>
    <script src="/js/function_main.js?t=1668423911"></script>
    <script src="/js/plugins/what-input.min.js"></script>
    <script src="https://www.youtube.com/iframe_api"></script>

    
    <meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">

    <script src="/js/plugins/jquery-ui/jquery-ui.min.js"></script>
    <script src="/js/audio_video_player.js?v=1668423911"></script>
    <script src="/js/text_audio_player.js"></script>
    <script src="/js/youtube_player.js?v=1668423911"></script>
    <script src="/js/plugins/select2/select2.min.js"></script>
    <script src="/js/plugins/jquery_mCustomScrollbar/jquery.mCustomScrollbar.js"></script>
    <script src="/js/plugins/slider_dot.js"></script>
    <script src="/js/plugins/new_carousel.js"></script>
    <script src="/js/plugins/lightbox/lightbox.js"></script>
    <script src="/js/html_video.js?v=1668423911"></script>


    <script type="text/javascript" src="/js/plugins/cookiepolicy/jquery.cookiepolicy.js"></script><script type="text/javascript" src="/js/pack/myform2/script.js?id=1668423911"></script><script type="text/javascript" src="/js/plugins/jquery.mask.js"></script><script type="text/javascript" src="/js/plugins/dropzone.js"></script><script type="text/javascript" src="https://www.google.com/recaptcha/api.js?onload=gRecaptchaOnload&render=explicit"></script><script type="text/javascript" src="/js/pack/Front/wcagtools.js"></script>
    <link href="/css/wcagtools.css+pbootstrap.css+pstyle_main.css,qt==1668423911.pagespeed.cc.VWX0zBk_sp.css" rel="stylesheet" type="text/css"/>
    <script type="text/javascript">function gRecaptchaOnload(){$(function(){$(".g-recaptcha").each(function(){var object=$(this);grecaptcha.render(object.attr("id"),{"sitekey":"6LdF0w8gAAAAAOnIf9LYMi53K-NJA17vkR5FgYFH","callback":function(e){object.parent().find(".err_txt").hide();}});});});}</script>

    
    
        <link rel="preconnect" href="https://fonts.googleapis.com">
    <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
    <link href="https://fonts.googleapis.com/css2?family=Source+Sans+Pro:ital,wght@0,200;0,300;0,400;0,600;0,700;0,900;1,200;1,300;1,400;1,600;1,700;1,900&display=swap" rel="stylesheet">
    <link href="/css/plugins/A.lightbox.css.pagespeed.cf.Ib9dcyGjnG.css" rel="stylesheet" type="text/css"/>

</head>
<body>
    
    <script type="text/javascript"></script>
    <div class="page  ">
            <div class="skiplinks" aria-label="skiplinki">
        <ul>
            <li>
                <a href="#navigation" aria-label="przejdź do&nbsp;nawigacji strony">przejdź do&nbsp;nawigacji strony</a>
            </li><li>
                <a href="#content" aria-label="przejdź do&nbsp;treści strony">przejdź do&nbsp;treści strony</a>
            </li><li>
                <a href="#footer" aria-label="przejdź do&nbsp;stopki strony">przejdź do&nbsp;stopki strony</a>
            </li>
        </ul>
    </div>
    <header class="page_header">
        <div class="page_header_top">
            <div class="container">
                <div class="row">
                    <div class="col-md-12">
                        <div class="page_header_top_content">
                            <div class="logo_box logo_box_light" style="display: none">
                                <h1><a href="/"><img src="/brepo/panel_repo/2022/11/11/vchdfk/xlogo.jpg.pagespeed.ic.3g3-hoVK25.jpg" alt="Radio Dla Ciebie"></a></h1>
                            </div>

                            <div class="logo_box logo_box_dark" style="display: none">
                                <h1><a href="/"><img src="/brepo/panel_repo/2022/11/11/vchdfk/xlogo.jpg.pagespeed.ic.3g3-hoVK25.jpg" alt="Radio Dla Ciebie"></a></h1>
                            </div>
                            <div class="fast_links_holder">
                                <div class="fast_links">
                                                                                                                <ul>
                                                                                            <li>
                                                    <a href="/wiadomosci">
                                                        <div class="icon_element">
                                                                                                                             <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20">
    <g transform="translate(-3 -3)">
        <path d="M17.444,3H5.222A2.229,2.229,0,0,0,3,5.222V20.778A2.229,2.229,0,0,0,5.222,23H20.778A2.229,2.229,0,0,0,23,20.778V8.556Zm3.333,17.778H5.222V5.222H16.333V9.667h4.444ZM7.444,18.556H18.556V16.333H7.444ZM13,7.444H7.444V9.667H13ZM7.444,14.111H18.556V11.889H7.444Z" transform="translate(0 0)" fill="#0f2374"/>
    </g>
</svg>
                                                         </div><div class="text">
                                                            <p>Wiadomości</p>
                                                        </div>
                                                    </a>
                                                </li>
                                                                                            <li>
                                                    <a href="/podcasty">
                                                        <div class="icon_element">
                                                                                                                             <svg xmlns="http://www.w3.org/2000/svg" width="16.364" height="20" viewBox="0 0 16.364 20">
    <path d="M17.545,12.818v3.636H15.727V12.818h1.818m-10.909,0v3.636H5.727a.912.912,0,0,1-.909-.909V12.818H6.636M11.182,1A8.182,8.182,0,0,0,3,9.182v6.364a2.724,2.724,0,0,0,2.727,2.727H8.455V11H4.818V9.182a6.364,6.364,0,0,1,12.727,0V11H13.909v7.273h3.636v.909H11.182V21h5.455a2.724,2.724,0,0,0,2.727-2.727V9.182A8.182,8.182,0,0,0,11.182,1Z" transform="translate(-3 -1)" fill="#0f2374"/>
</svg>
                                                         </div><div class="text">
                                                            <p>Podcasty</p>
                                                        </div>
                                                    </a>
                                                </li>
                                                                                            <li>
                                                    <a href="/rozmowy">
                                                        <div class="icon_element">
                                                                                                                             <svg xmlns="http://www.w3.org/2000/svg" width="14.737" height="20" viewBox="0 0 14.737 20">
    <path d="M12.368,14.632a3.154,3.154,0,0,0,3.158-3.158V5.158a3.158,3.158,0,0,0-6.316,0v6.316A3.154,3.154,0,0,0,12.368,14.632ZM11.316,5.158a1.053,1.053,0,0,1,2.105,0v6.316a1.053,1.053,0,1,1-2.105,0Zm6.316,6.316a5.263,5.263,0,1,1-10.526,0H5a7.363,7.363,0,0,0,6.316,7.284V22h2.105V18.758a7.363,7.363,0,0,0,6.316-7.284Z" transform="translate(-5 -2)" fill="#0f2374"/>
</svg>
                                                         </div><div class="text">
                                                            <p>Rozmowy</p>
                                                        </div>
                                                    </a>
                                                </li>
                                                                                        <li>
                                                <button class="show_popup topic_btn">
                                            <span class="icon_element">
                                                <svg xmlns="http://www.w3.org/2000/svg" width="20" height="18.095" viewBox="0 0 20 18.095">
                                                    <path d="M19.143,4H3.9A1.91,1.91,0,0,0,2,5.9V17.333a1.91,1.91,0,0,0,1.9,1.9h8.571v-1.9H3.9V7.81l7.619,4.762L19.143,7.81v4.762h1.9V5.9A1.91,1.91,0,0,0,19.143,4Zm-7.619,6.667L3.9,5.9H19.143Zm6.667,3.81L22,18.286,18.19,22.1V19.238h-3.81v-1.9h3.81Z" transform="translate(-2 -4)" fill="#0f2374"/>
                                                </svg>
                                            </span><span class="text">
                                                <span>Zgłoś temat</span>
                                            </span>
                                                </button>
                                            </li><li>
                                                <button class="search_btn icon_element">
                                                    <svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18">
                                                        <path d="M15.864,14.321h-.813l-.288-.278a6.7,6.7,0,1,0-.72.72l.278.288v.813L19.467,21,21,19.467Zm-6.175,0A4.631,4.631,0,1,1,14.321,9.69,4.625,4.625,0,0,1,9.69,14.321Z" transform="translate(-3 -3)" fill="#0f2374"/>
                                                    </svg>
                                                    <span class="sr-only">szukaj na&nbsp;stronie</span>
                                                </button><div class="text mobile_show2">Szukaj</div>
                                            </li><li class="acces_tools_holder">
                                                <button class="acces_tools icon_element">
                                                    <svg xmlns="http://www.w3.org/2000/svg" width="13.45" height="19.325" viewBox="0 0 13.45 19.325">
                                                        <path d="M12.05,6.125a1.8,1.8,0,0,1-1.3-.537A1.738,1.738,0,0,1,10.2,4.3a1.767,1.767,0,0,1,.55-1.313,1.842,1.842,0,0,1,2.6,0A1.767,1.767,0,0,1,13.9,4.3a1.738,1.738,0,0,1-.55,1.288A1.8,1.8,0,0,1,12.05,6.125Zm5.125,15.65V17a.232.232,0,0,0-.075-.188.266.266,0,0,0-.175-.062h-4.85A1.793,1.793,0,0,1,10.3,14.975V9a1.754,1.754,0,0,1,2.613-1.525,3.827,3.827,0,0,1,.887.8,9.583,9.583,0,0,0,2.45,2.25,5.872,5.872,0,0,0,2.475.7v1.5a6.883,6.883,0,0,1-2.663-.688A9.19,9.19,0,0,1,13.725,10.4v4.425H16.9A1.793,1.793,0,0,1,18.675,16.6v5.175Zm-7.125,0a4.6,4.6,0,0,1-3.375-1.4,4.764,4.764,0,0,1-.262-6.463A4.771,4.771,0,0,1,9.3,12.3v1.525a3.341,3.341,0,0,0-1.812,1.137A3.1,3.1,0,0,0,6.775,17a3.244,3.244,0,0,0,3.275,3.275,3.068,3.068,0,0,0,2.038-.725,3.4,3.4,0,0,0,1.137-1.8H14.75a4.671,4.671,0,0,1-1.6,2.875,4.581,4.581,0,0,1-3.1,1.15Z" transform="translate(-5.275 -2.45)" fill="#0f2374"/>
                                                    </svg>

                                                    <span class="sr-only">narzędzia dostępności</span>
                                                </button>
                                                <div>
                                                    <ul>
                                                        <li>
                                                            <ul class="plugin_font_sizes">
            <li class="font_large font_button" data-font-size="100">
                <button><span aria-hidden="true">A</span><span class="sr-only">normalna czcionka</span></button>
            </li><li class="font_normal font_button" data-font-size="105">
                <button><span aria-hidden="true">A+</span><span class="sr-only">większa czcionka</span></button>
            </li><li class="font_small font_button" data-font-size="110">
                <button><span aria-hidden="true">A++</span><span class="sr-only">największa czcionka</span></button>
            </li>
        </ul>
                                                        </li><li>
                                                            <button class="ico plugin_contrast_button nowa_klasa druga_nowa_klasa" data-a="0"><img style="width:15px;" src="/img/contrast.svg" alt="wersja kontrastowa stony"/></button>
                                                        </li>
                                                    </ul>
                                                </div>
                                            </li>
                                        </ul>
                                                                    </div>
                            </div>
                            <a class="player_link" href="#" onclick="window.open('/player', 'RDC Stream', config='height=674, width=1255, toolbar=no, menubar=no, scrollbars=no, resizable=no,location=no, directories=no, status=no');" title="Słuchaj on-line">
                                <div class="radio_small_player live_player_btn">
                                    <div>
                                <span class="radio_btn">
                                    <span class="sr-only">odtwórz</span>
                                </span>
                                    </div><div class="desc">
                                <span class="on_air">
                                    RADIO NA ŻYWO
                                </span>
                                        <div class="default_font">
                                            <div class="radio_text_holder"><p>Polityka w&nbsp;południe</p></div>
                                        </div>
                                        <div class="radio_small_player_author"><p>Michał Kolanko</p></div>
                                    </div>
                                </div></a><button class="rwd_btn">
                                <span></span>
                                <span></span>
                                <span></span>
                                <span class="sr-only">menu</span>
                            </button>
                            <script>radio_player();</script>
                        </div>
                    </div>
                </div>





























































































































            </div>
        </div>
        <div class="page_header_search_box">
            <div class="container">
                <div class="row">
                    <div class="col-md-12">
                        <form action="/wyszukiwarka" method="get">
        <div class="search">
            <div class="search_box">
                <div>
                    <label class="sr-only" for="search_page2">wpisz szukaną frazę w&nbsp;polu poniżej</label>                    <input style="" id="search_page2" type="text" name="search_text" value="" placeholder="Szukaj..." class="js-search-text field_search_form_search_text field_search_form_s_search_text search_text ">
                </div><div>
                    <input type="submit" name="search_form_s_submit" value="Wyszukaj" class="field_search_form_submit field_search_form_s_submit submit ">
                </div>
            </div>
        </div>
    </form>
                    </div>
                </div>
            </div>
        </div>
            <div class="page_header_bottom ">
                <div class="container">
                    <div class="row">
                        <div class="col-md-12">
                            <div class="menu_box">
                                <a id="navigation"></a>
                                <nav class="menu mobile_hide">
                                                                        <ul><li>
                                            <div>
                                                <a href="/publicystyka">Publicystyka</a>
                                            </div>
                                                                                    </li><li>
                                            <div>
                                                <a href="/regiony">Regiony</a>
                                            </div>
                                            <ul>
                                                <li>
                                                    <div>
                                                        <a href="/regiony/warszawa">Warszawa</a>
                                                    </div>
                                                                                                    </li><li>
                                                    <div>
                                                        <a href="/regiony/radom">Radom</a>
                                                    </div>
                                                                                                    </li><li>
                                                    <div>
                                                        <a href="/regiony/plock">Płock</a>
                                                    </div>
                                                                                                    </li><li>
                                                    <div>
                                                        <a href="/regiony/siedlce">Siedlce</a>
                                                    </div>
                                                                                                    </li><li>
                                                    <div>
                                                        <a href="/regiony/ciechanow">Ciechanów</a>
                                                    </div>
                                                                                                    </li><li>
                                                    <div>
                                                        <a href="/regiony/ostroleka">Ostrołęka</a>
                                                    </div>
                                                                                                    </li>                                            </ul>                                        </li><li>
                                            <div>
                                                <a href="/muzyka">Muzyka</a>
                                            </div>
                                                                                    </li><li>
                                            <div>
                                                <a href="/kultura">Kultura</a>
                                            </div>
                                                                                    </li><li>
                                            <div>
                                                <a href="/sport">Sport</a>
                                            </div>
                                            <ul>
                                                <li>
                                                    <div>
                                                        <a href="/sport/pilka-nozna">Piłka nożna</a>
                                                    </div>
                                                                                                    </li><li>
                                                    <div>
                                                        <a href="/sport/lekkoatletyka">Lekkoatletyka</a>
                                                    </div>
                                                                                                    </li><li>
                                                    <div>
                                                        <a href="/sport/tenis">Tenis</a>
                                                    </div>
                                                                                                    </li><li>
                                                    <div>
                                                        <a href="/sport/siatkowka">Siatkówka</a>
                                                    </div>
                                                                                                    </li>                                            </ul>                                        </li><li>
                                            <div>
                                                <a href="/ramowka">Ramówka</a>
                                            </div>
                                                                                    </li><li>
                                            <div>
                                                <a href="/parada-przebojow">Parada Przebojów</a>
                                            </div>
                                                                                    </li><li>
                                            <div>
                                                <button class="menu_more_btn">
                                                    <img src="/img/dots.svg" alt="menu więcej">
                                                </button>
                                            </div>
                                            <ul class="sub_menu show_sub_menu">                                                    <li>
                                                        <div>
                                                            <a href="/ludzie-radia">Ludzie radia</a>
                                                        </div>
                                                                                                            </li>                                                    <li>
                                                        <div>
                                                            <a href="/co-gralismy">Co graliśmy?</a>
                                                        </div>
                                                                                                            </li>                                                    <li>
                                                        <div>
                                                            <a href="/kontakt">Kontakt</a>
                                                        </div>
                                                                                                            </li>                                                    <li>
                                                        <div>
                                                            <a href="/o-radiu">O Radiu</a>
                                                        </div>
                                                        <ul>
                                                            <li>
                                                                <div>
                                                                    <a href="/o-radiu/rada-nadzorcza">Rada Nadzorcza</a>
                                                                </div>
                                                            </li><li>
                                                                <div>
                                                                    <a href="/o-radiu/rada-programowa">Rada Programowa</a>
                                                                </div>
                                                            </li>                                                        </ul>                                                    </li>                                                    <li>
                                                        <div>
                                                            <a href="/patronaty">Patronaty</a>
                                                        </div>
                                                                                                            </li>                                            </ul>
                                        </li></ul>







                                                                    </nav>
                                <nav class="menu menu_mobile mobile_show">
                                    <ul class=" menu_ul_WIk9JAPAQd ">
        <li><div class="  p46 "><a href="/publicystyka">Publicystyka</a></div>
                    </li><li><div class="  p26 "><a href="/regiony">Regiony</a></div>
            <ul class="">
        <li><div class="  p27 "><a href="/regiony/warszawa">Warszawa</a></div>
                    </li><li><div class="  p28 "><a href="/regiony/radom">Radom</a></div>
                    </li><li><div class="  p29 "><a href="/regiony/plock">Płock</a></div>
                    </li><li><div class="  p30 "><a href="/regiony/siedlce">Siedlce</a></div>
                    </li><li><div class="  p31 "><a href="/regiony/ciechanow">Ciechanów</a></div>
                    </li><li><div class="  p32 "><a href="/regiony/ostroleka">Ostrołęka</a></div>
                    </li>    </ul>
        </li><li><div class="  p60 "><a href="/muzyka">Muzyka</a></div>
                    </li><li><div class="  p23 "><a href="/kultura">Kultura</a></div>
                    </li><li><div class="  p25 "><a href="/sport">Sport</a></div>
            <ul class="">
        <li><div class="  p61 "><a href="/sport/pilka-nozna">Piłka nożna</a></div>
                    </li><li><div class="  p62 "><a href="/sport/lekkoatletyka">Lekkoatletyka</a></div>
                    </li><li><div class="  p63 "><a href="/sport/tenis">Tenis</a></div>
                    </li><li><div class="  p64 "><a href="/sport/siatkowka">Siatkówka</a></div>
                    </li>    </ul>
        </li><li><div class="  p20 "><a href="/ramowka">Ramówka</a></div>
                    </li><li><div class="  p21 "><a href="/parada-przebojow">Parada Przebojów</a></div>
                    </li><li><div class="  p33 "><a href="/ludzie-radia">Ludzie radia</a></div>
                    </li><li><div class="  p10 "><a href="/co-gralismy">Co graliśmy?</a></div>
                    </li><li><div class="  p14 "><a href="/kontakt">Kontakt</a></div>
                    </li><li><div class="  p58 "><a href="/o-radiu">O Radiu</a></div>
            <ul class="">
        <li><div class="  p86 "><a href="/o-radiu/rada-nadzorcza">Rada Nadzorcza</a></div>
                    </li><li><div class="  p87 "><a href="/o-radiu/rada-programowa">Rada Programowa</a></div>
                    </li>    </ul>
        </li><li><div class="  p65 "><a href="/patronaty">Patronaty</a></div>
                    </li>    </ul>
<script>baseFuncMenuOn('WIk9JAPAQd');</script>
                                </nav>













                            </div>
                        </div>
                    </div>
                </div><script>menu_lvl();</script>
            </div>

    </header>
    <main class="page_content">
        <a id="content"></a>
            <section class="top">
        <div class="container">
            <div class="row">
    <div class="col-md-12">
        <div class="breadcrumbs">
            <ul>
                <li>
                    <a href="/">RADIO DLA CIEBIE</a>
                </li><li>
                    <a href="/aktualnosci/mazowsze/magazyn-nielegalnych-papierosow-wartych-16-mln-zl-w-plonsku-i-osiem-osob-zatrzymanych-wideo_zcc9XZjI7J6RBikzFxUc">Aktualności</a>
                </li>
            </ul>
        </div>
    </div>
</div>
                                </div>
    </section>
        <div class="text_page_holder">
        <section class="section_with_socials_and_side_bar        " style="    ">
    <div class="container">
                <div class="row split_view" style="position: relative">
            <div class="col-md-1 col-sm-2 social_side_holder">
                <div class="social_side_bar">
                    <div>
                        <p>Udostępnij:</p>
                    </div><ul>
                        <li>
                            <a href="/" target="_blank" class="btn-floating btn-lg btn-fb facebook_share_OFPF6 social_side_bar_item" role="button" style="cursor: pointer;"><div><img src="/img/social_side_bar_item1.svg" alt="udostępnij na&nbsp;facebooku"></div></a>
                        </li><li>
                            <a href="https://twitter.com/intent/tweet?url=https://www.rdc.pl/aktualnosci/mazowsze/magazyn-nielegalnych-papierosow-wartych-16-mln-zl-w-plonsku-i-osiem-osob-zatrzymanych-wideo_zcc9XZjI7J6RBikzFxUc" target="_blank" class="social_side_bar_item"><div><img src="/img/social_side_bar_item2.svg" alt="udostępnij na&nbsp;twitterze"></div></a>
                        </li><li>
                            <a href="https://www.wykop.pl/dodaj?url=https%3A%2F%2Fwww.rdc.pl%2Faktualnosci%2Fmazowsze%2Fmagazyn-nielegalnych-papierosow-wartych-16-mln-zl-w-plonsku-i-osiem-osob-zatrzymanych-wideo_zcc9XZjI7J6RBikzFxUc" target="_blank" class="social_side_bar_item"><div><img src="/img/social_side_bar_item3.svg" alt="udostępnij na&nbsp;wykopie"></div></a>
                        </li><li>
                            <a href="#" onclick="navigator.clipboard.writeText('https://www.rdc.pl/aktualnosci/mazowsze/magazyn-nielegalnych-papierosow-wartych-16-mln-zl-w-plonsku-i-osiem-osob-zatrzymanych-wideo_zcc9XZjI7J6RBikzFxUc');return false;" class="social_side_bar_item"><div class="copy_link_btn"><span aria-hidden="true" class="copied">Skopiowano link</span><img src="/img/social_side_bar_item4.svg" alt="skopiuj link"></div></a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-md-8 col-sm-10">
                <div class="section_content">
                    <div class="text_page_content">
                                        <div class="default_font">
                                            <div class="lead_box">
        <div class="lead_box_top">
                            <div class="default_font">
                    <h2><strong>Magazyn nielegalnych papierosów wartych 16 mln zł w&nbsp;Płońsku i&nbsp;osiem osób zatrzymanych [WIDEO]</strong></h2>
                </div>
            
                    <div class="author_box">
                                                <div class="author_content">
                                                            <div class="name">
                                    <a href="/ludzie-radia/091xv0clFuTyCGmt48Af_rdc-">
                                        <p><strong>RDC </strong></p>
                                    </a>
                                </div>
                                                        <div class="lead_time">
                                <ul>
                                    <li class="time">
                                        <p><strong>14.11.2022 07:19</strong></p>
                                    </li> <li class="update">
                                        <p>Aktualizacja: 07:30 14.11.2022</p>
                                    </li>                                </ul>
                            </div>
                        </div>
                    </div>

        </div>
                    <div class="lead_box_bottom">
                <div class="default_font">
                    <p>Zlikwidowany magazyn nielegalnych papierosów i&nbsp;przejęcie ponad 21,5 mln szt. papierosów&nbsp;bez polskich znaków akcyzy, wartych prawie 16 milionów złotych, a&nbsp;do&nbsp;tego osiem osób zatrzymanych – to&nbsp;bilans wspólnych działań funkcjonariuszy&nbsp;Mazowieckiego Urzędu Celno-Skarbowego i&nbsp;warszawskiego CBŚP w&nbsp;województwach mazowieckim i&nbsp;łódzkim.</p>
                </div>
            </div>
                <div class="social_side_mobile_dest">

        </div>
    </div>
    <div class="desc_gallery_box">
    <div class="row">
        <div class="col-md-12">
            <div class="image" style="background-image:url(/brepo/panel_repo/2022/11/14/7waafl/xcontain-790-430-max-papierosy1.jpg.pagespeed.ic.mpUEZcWcla.jpg)">
                                    <div class="image_count">
                        <span>4</span>
                    </div>
                
                
                            </div>
        </div>

    </div>
        <div class="row">
        <div class="col-md-12">
            <div class="gallery_author">
                                                            Magazyn nielegalnych papierosów w&nbsp;Płońsku (autor: CBŚP)
                                                </div>
        </div>
    </div>
        </div>
<p>Rzeczniczka szefa Krajowej Administracji Skarbowej Justyna Pasieczyńska przekazała, że funkcjonariusze Mazowieckiego Urzędu Celno-Skarbowego i&nbsp;warszawskiego CBŚP przeszukali w&nbsp;ostatnim czasie posesje i&nbsp;hale magazynowe w&nbsp;woj. mazowieckim i&nbsp;łódzkim.</p>

<p>– <em>Funkcjonariusze znaleźli w&nbsp;hali magazynowej w&nbsp;Płońsku ponad 21,5 miliona sztuk papierosów bez polskich znaków akcyzy i&nbsp;kartonowe opakowania. Papierosy były zapakowane w&nbsp;pudła, umieszczone na&nbsp;paletach i&nbsp;przygotowane do&nbsp;transportu. Nielegalne papierosy znaleziono również w&nbsp;samochodzie jednego z&nbsp;członków grupy przestępczej </em>– tłumaczyła rzeczniczka szefa KAS.</p>

<p style="text-align: center;"><img alt="" src="/brepo/panel_repo/2022/11/14/w9qzdp/xcontain-500-500-max-papierosy3.jpg.pagespeed.ic.ZjeIziqxm6.jpg" style="width: 500px; height: 333px;"/></p>

<p>Skarb Państwa mógłby stracić blisko 26 mln zł.</p>

<p><b>Zatrzymania ws. magazynu papierosów w&nbsp;Płońsku</b></p>

<p>Rzeczniczka Centralnego Biura Śledczego Policji podinsp. Iwona Jurkiewicz podkreśliła, że w&nbsp;trakcie akcji funkcjonariusze zatrzymali osiem osób. –<em> U zatrzymanych funkcjonariusze zabezpieczyli dwa samochody typu SUV o łącznej wartości 330 tys. zł oraz równowartość ponad 16 tys. zł w&nbsp;różnych walutach </em>– dodała policjantka.</p>

<p>Zatrzymani zostali doprowadzeni do&nbsp;Prokuratury Rejonowej w&nbsp;Płońsku. „Zatrzymani usłyszeli zarzuty udziału w&nbsp;zorganizowanej grupie przestępczej mającej na&nbsp;celu popełnianie przestępstw i&nbsp;przestępstw skarbowych w&nbsp;tym polegających na&nbsp;uchylaniu się od opłat celnych za przewóz towarów przez granicę i&nbsp;paserstwa akcyzowego” –&nbsp;poinformował Dział Prasowy Prokuratury Krajowej.</p>

<p style="text-align: center;">
<video controls="controls" height="380" preload="metadata" src="/brepo/panel_repo/2022/11/14/nsak3q/3-396494.mp4" width="500">&nbsp;</video>
</p>

<p>„Na wniosek prokuratora wszyscy podejrzani zostali tymczasowo aresztowani przez sąd” – dodała PK.</p>

<p>Według ustaleń śledczych w&nbsp;skład grupy wchodzili obywatele Ukrainy, Izraela i&nbsp;Rosji.</p>

<p><strong>Czytaj też:&nbsp;<a class="btn1" href="https://www.rdc.pl/aktualnosci/warszawa/ranny-policjant-po-nocnym-poscigu-za-bandytami-w-samochodzie-mieli-kilkaset-porcji-narkotykow_AXENY2oPn7FkfDJ7Zf5H">Ranny policjant po nocnym pościgu za bandytami. W samochodzie mieli kilkaset porcji narkotyków</a></strong></p>




<div class="row text_source_about">
    <div class="col-md-12">
        <div class="text_source_holder">
                            <div class="row">
                    <div class="col-md-12">
                        <div class="text_source">
                            <div class="title_side">
                                                                    <div class="text_source_top">
                                        <p><strong>Źródło:</strong></p>
                                    </div><div class="text_source_bottom">
                                        PAP
                                    </div>
                                                            </div>
                        </div>
                    </div>
                </div>
                                        <div class="row">
                    <div class="col-md-12">
                        <div class="text_source">
                            <div class="title_side">
                                <div class="text_source_top">
                                    <p><strong>Autor:</strong></p>
                                </div><div class="text_source_bottom">
                                    <p>
                                        RDC /PA                                    </p>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                    </div>
    </div>
</div>



    <div class="small_gallery">
    <div class="row">
        <div class="col-md-12">
            <div class="section_header">
                <h2><strong>Galeria</strong></h2>
            </div><div class="element_list">
                <ul><li><a href="/brepo/panel_repo/2022/11/14/7waafl/contain-1600-1600-max-papierosy1.jpg" data-lightbox="gallery" title="Magazyn nielegalnych papierosów w&nbsp;Płońsku  (autor: CBŚP) ">
    <div class="gallery_item">
                    <span class="image" role="img" aria-label="" style="background-image:url(/brepo/panel_repo/2022/11/14/7waafl/xcover-300-168-papierosy1.jpg.pagespeed.ic.TbziV13wd0.jpg)">
                <span class="cover">
                    <span>
                        <span class="cover_icon"></span>
                    </span>
                </span>
            </span>
            </div>
</a>
</li><li><a href="/brepo/panel_repo/2022/11/14/zmsz3g/contain-1600-1600-max-papierosy4.jpg" data-lightbox="gallery" title="Magazyn nielegalnych papierosów w&nbsp;Płońsku  (autor: CBŚP) ">
    <div class="gallery_item">
                    <span class="image" role="img" aria-label="" style="background-image:url(/brepo/panel_repo/2022/11/14/zmsz3g/xcover-300-168-papierosy4.jpg.pagespeed.ic._bKNpA117R.jpg)">
                <span class="cover">
                    <span>
                        <span class="cover_icon"></span>
                    </span>
                </span>
            </span>
            </div>
</a>
</li><li><a href="/brepo/panel_repo/2022/11/14/w9qzdp/contain-1600-1600-max-papierosy3.jpg" data-lightbox="gallery" title="Magazyn nielegalnych papierosów w&nbsp;Płońsku  (autor: CBŚP) ">
    <div class="gallery_item">
                    <span class="image" role="img" aria-label="" style="background-image:url(/brepo/panel_repo/2022/11/14/w9qzdp/xcover-300-168-papierosy3.jpg.pagespeed.ic.yXKomMUFqg.jpg)">
                <span class="cover">
                    <span>
                        <span class="cover_icon"></span>
                    </span>
                </span>
            </span>
            </div>
</a>
</li><li><a href="/brepo/panel_repo/2022/11/14/ros59h/contain-1600-1600-max-papierosy2.jpg" data-lightbox="gallery" title="Magazyn nielegalnych papierosów w&nbsp;Płońsku  (autor: CBŚP) ">
    <div class="gallery_item">
                    <span class="image" role="img" aria-label="" style="background-image:url(/brepo/panel_repo/2022/11/14/ros59h/xcover-300-168-papierosy2.jpg.pagespeed.ic.JW1JJf4H5d.jpg)">
                <span class="cover">
                    <span>
                        <span class="cover_icon"></span>
                    </span>
                </span>
            </span>
            </div>
</a>
</li>                </ul>
            </div>
        </div>
    </div>
</div>


<div class="small_categories">
        <div class="small_title">
            <p>Kategorie:</p>
        </div><ul>
                                                <li>
                        <a href="/wiadomosci?js_search_category=23" class="cateogry_btn hovered"><span>MAZOWSZE</span></a>
                    </li>
                                    </ul>
    </div>

<script>let audio=$('audio');if(audio.length>0){audio.hide();}</script>

                                        </div>
                                    </div>
                </div>
            </div>
            <div class="col-md-3 mobile_hide2">
                <aside class="side_bar">
                    <div class="weather" style="background-color: #fff">
                    <div class="row">
                        <div class="col-md-12">
                            <div class="section_header">
                                <h2><strong>POGODA</strong></h2>
                            </div>
                        </div>
                    </div>
                    <div class="row inline_row">
                        <div class="col-xs-6">
                            <div class="wheather_title small_text">
                                <p><strong>teraz</strong></p>
                            </div>
                        </div><div class="col-xs-6 text-right">
                            <div class="select2_no_border">
                                <label class="sr-only" for="city">wybierz miasto</label>
                               <select class="default_select weather_city_select"><option value="warszawa">Warszawa</option><option value="plock">Płock</option><option value="radom">Radom</option><option value="siedlce">Siedlce</option><option value="ostroleka">Ostrołęka</option><option value="ciechanow">Ciechanów</option></select>
                            </div>
                        </div>
                    </div>
                    <div class="weather_city_data watcher_city_box watcher_city_box_warszawa" data-href="">
                                    <div class="row">
                                        <div class="col-md-12">
                                            <div class="weather_info">
                                                <div class="icon">
                                                    <img src="/img/weather_icon/1001_d.svg" alt="Pochmurno">
                                                </div><div class="weather_details">
                                                    <div class="temp">
                                                        <p><strong>9°C</strong></p>
                                                    </div>
                                                    <div class="small_text">Pochmurno</div>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div><div class="weather_city_data watcher_city_box watcher_city_box_plock" data-href="">
                                    <div class="row">
                                        <div class="col-md-12">
                                            <div class="weather_info">
                                                <div class="icon">
                                                    <img src="/img/weather_icon/1001_d.svg" alt="Pochmurno">
                                                </div><div class="weather_details">
                                                    <div class="temp">
                                                        <p><strong>8°C</strong></p>
                                                    </div>
                                                    <div class="small_text">Pochmurno</div>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div><div class="weather_city_data watcher_city_box watcher_city_box_radom" data-href="">
                                    <div class="row">
                                        <div class="col-md-12">
                                            <div class="weather_info">
                                                <div class="icon">
                                                    <img src="/img/weather_icon/1001_d.svg" alt="Pochmurno">
                                                </div><div class="weather_details">
                                                    <div class="temp">
                                                        <p><strong>8°C</strong></p>
                                                    </div>
                                                    <div class="small_text">Pochmurno</div>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div><div class="weather_city_data watcher_city_box watcher_city_box_siedlce" data-href="">
                                    <div class="row">
                                        <div class="col-md-12">
                                            <div class="weather_info">
                                                <div class="icon">
                                                    <img src="/img/weather_icon/1001_d.svg" alt="Pochmurno">
                                                </div><div class="weather_details">
                                                    <div class="temp">
                                                        <p><strong>9°C</strong></p>
                                                    </div>
                                                    <div class="small_text">Pochmurno</div>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div><div class="weather_city_data watcher_city_box watcher_city_box_ostroleka" data-href="">
                                    <div class="row">
                                        <div class="col-md-12">
                                            <div class="weather_info">
                                                <div class="icon">
                                                    <img src="/img/weather_icon/1001_d.svg" alt="Pochmurno">
                                                </div><div class="weather_details">
                                                    <div class="temp">
                                                        <p><strong>10°C</strong></p>
                                                    </div>
                                                    <div class="small_text">Pochmurno</div>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div><div class="weather_city_data watcher_city_box watcher_city_box_ciechanow" data-href="">
                                    <div class="row">
                                        <div class="col-md-12">
                                            <div class="weather_info">
                                                <div class="icon">
                                                    <img src="/img/weather_icon/1001_d.svg" alt="Pochmurno">
                                                </div><div class="weather_details">
                                                    <div class="temp">
                                                        <p><strong>9°C</strong></p>
                                                    </div>
                                                    <div class="small_text">Pochmurno</div>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                    <div class="row inline_row">
                        <div class="col-xs-6">
                            <div class="wheather_title small_text">
                                <a href="https://sunrise-sunset.org/" target="_blank" rel="noopener noreferrer"><p>sunrise-sunset.org</p></a>
                            </div>
                        </div>
                    </div>
                </div><script>weather_city_select();$(".weather_city_select").change(weather_city_select);function weather_city_select(){let city=$(".weather_city_select").val();$(".watcher_city_box").hide();$(".watcher_city_box_"+city).show();const href=$(".watcher_city_box_"+city).data("href");$(".see_more_weather").attr("href",href).attr("target","_blank").attr("rel","noopener noreferrer");}</script>                                <div class="switcher" style="background-color: #fff">
    <div class="switcher_toggles">
        <div class="switcher_toggles_holder">
            <button class="switcher_btn">
                Najnowsze
            </button><button class="switcher_btn">
                Popularne
            </button>            <span class="switcher_underline"></span>
        </div>
    </div>
    <div class="switcher_content">
                <div class="switcher_content_holder timeline">
            <ul class="aside_news_js">
                                    <li>
                        <a href="/aktualnosci/warszawa/we-wtorek-konsultacje-w-sprawie-strefy-tempo-30-w-warszawie_A2qj6fIFODCcklxjMufC">
                            <div class="timeline_hour">
                                <p>11:27</p>
                            </div>
                            <div class="timeline_desc">
                                <div class="short_desc">
                                    <p>We wtorek konsultacje w&nbsp;sprawie strefy Tempo 30 w&nbsp;Warszawie</p>
                                </div>
                            </div>
                        </a>
                    </li>
                                    <li>
                        <a href="/aktualnosci/mazowsze/2-ofiary-smiertelne-i-14-osob-rannych-policja-podsumowala-dlugi-weekend-na-drogach-mazowsza_OfLmAVuIcCk3o1XwXvTf">
                            <div class="timeline_hour">
                                <p>10:42</p>
                            </div>
                            <div class="timeline_desc">
                                <div class="short_desc">
                                    <p>2 ofiary śmiertelne i&nbsp;14 osób rannych. Policja podsumowała długi weekend na&nbsp;drogach Mazowsza</p>
                                </div>
                            </div>
                        </a>
                    </li>
                                    <li>
                        <a href="/aktualnosci/warszawa/prawie-150-porcji-marihuany-17-latek-z-zarzutami-za-posiadanie-narkotykow_5Yo6zAuoiXCdA1u58f52">
                            <div class="timeline_hour">
                                <p>09:56</p>
                            </div>
                            <div class="timeline_desc">
                                <div class="short_desc">
                                    <p>Prawie 150 porcji marihuany. 17-latek z&nbsp;zarzutami za posiadanie narkotyków</p>
                                </div>
                            </div>
                        </a>
                    </li>
                                    <li>
                        <a href="/aktualnosci/swiat/atak-bombowy-stambul-aresztowana-jedna-osoba-bedzie-odwet_kRMJqOCstH4WS7nFx3aT">
                            <div class="timeline_hour">
                                <p>09:16</p>
                            </div>
                            <div class="timeline_desc">
                                <div class="short_desc">
                                    <p>Aresztowano osobę odpowiedzialną za atak bombowy w&nbsp;Stambule</p>
                                </div>
                            </div>
                        </a>
                    </li>
                                    <li>
                        <a href="/aktualnosci/warszawa/to-jest-skandal-wstyd-by-50-lat-czekac-na-kanalizacje-mieszkancy-wawra-bez-podlaczenia-do-miejskiej-sieci_QgZNrv16i5yFg5QG8TXC">
                            <div class="timeline_hour">
                                <p>08:37</p>
                            </div>
                            <div class="timeline_desc">
                                <div class="short_desc">
                                    <p>„To jest skandal. Wstyd, by 50 lat czekać na&nbsp;kanalizację”. Mieszkańcy Wawra bez podłączenia do&nbsp;miejskiej sieci</p>
                                </div>
                            </div>
                        </a>
                    </li>
                                    <li>
                        <a href="/aktualnosci/mazowsze/magazyn-nielegalnych-papierosow-wartych-16-mln-zl-w-plonsku-i-osiem-osob-zatrzymanych-wideo_zcc9XZjI7J6RBikzFxUc">
                            <div class="timeline_hour">
                                <p>07:19</p>
                            </div>
                            <div class="timeline_desc">
                                <div class="short_desc">
                                    <p>Magazyn nielegalnych papierosów wartych 16 mln zł w&nbsp;Płońsku i&nbsp;osiem osób zatrzymanych [WIDEO]</p>
                                </div>
                            </div>
                        </a>
                    </li>
                                    <li>
                        <a href="/aktualnosci/warszawa/nowy-zakaz-zatrzymywania-sie-na-pradze-polnoc-szymanowskiego-warszawa_JWJYx1bNi9IWJEUvykin">
                            <div class="timeline_hour">
                                <p>06:22</p>
                            </div>
                            <div class="timeline_desc">
                                <div class="short_desc">
                                    <p>„Trzeba się przemęczyć”. Od dziś nowy zakaz zatrzymywania się na&nbsp;Pradze-Północ</p>
                                </div>
                            </div>
                        </a>
                    </li>
                                    <li>
                        <a href="/aktualnosci/swiat/wybuch-w-centrum-stambulu-prezydent-erdogan-mowi-o-wyczuwalnym-zapachu-terroru_jqvDeQGpXywMasLsnd2d">
                            <div class="timeline_hour">
                                <p>18:39</p>
                            </div>
                            <div class="timeline_desc">
                                <div class="short_desc">
                                    <p>Wybuch w&nbsp;centrum Stambułu. Prezydent Erdogan mówi o „wyczuwalnym zapachu terroru&quot;</p>
                                </div>
                            </div>
                        </a>
                    </li>
                                    <li>
                        <a href="/aktualnosci/warszawa/tlumy-na-plazach-wisla-znow-skusila-morsy_T7uwuxSLO2uJVWSWECb0">
                            <div class="timeline_hour">
                                <p>17:50</p>
                            </div>
                            <div class="timeline_desc">
                                <div class="short_desc">
                                    <p>Tłumy na&nbsp;plażach. Wisła znów skusiła morsy</p>
                                </div>
                            </div>
                        </a>
                    </li>
                                    <li>
                        <a href="/aktualnosci/mazowsze/przyspieszy-linia-warszawa-radom-od-marca-pociagi-pojada-nawet-120-kmh_Tc4m6eT1Cgg2HSOFdOY0">
                            <div class="timeline_hour">
                                <p>17:10</p>
                            </div>
                            <div class="timeline_desc">
                                <div class="short_desc">
                                    <p>Przyśpieszy linia Warszawa – Radom. Od marca pociągi pojadą 120 km/h</p>
                                </div>
                            </div>
                        </a>
                    </li>
                                    <li>
                        <a href="/aktualnosci/warszawa/rada-warszawy-na-najblizszej-sesji-bedzie-pracowala-stacjonarnie_Z0bPLf4NuVCnxovgkM3z">
                            <div class="timeline_hour">
                                <p>16:25</p>
                            </div>
                            <div class="timeline_desc">
                                <div class="short_desc">
                                    <p>Rada Warszawy na&nbsp;najbliższej sesji będzie pracowała stacjonarnie</p>
                                </div>
                            </div>
                        </a>
                    </li>
                                    <li>
                        <a href="/aktualnosci/kino-i-film/rozpoczyna-sie-kamera-dawida-20-edycja-festiwalu-filmow-o-tematyce-zydowskiej_PoAJhSzDXXvohHNNX8w2">
                            <div class="timeline_hour">
                                <p>16:13</p>
                            </div>
                            <div class="timeline_desc">
                                <div class="short_desc">
                                    <p>Rozpoczyna się Kamera Dawida. 20. edycja festiwalu filmów o tematyce żydowskiej</p>
                                </div>
                            </div>
                        </a>
                    </li>
                                    <li>
                        <a href="/aktualnosci/mazowsze/koniec-ze-zlota-polska-jesienia-nadchodzi-zima_JkchVi9DEvaoghVyECX0">
                            <div class="timeline_hour">
                                <p>15:58</p>
                            </div>
                            <div class="timeline_desc">
                                <div class="short_desc">
                                    <p>Koniec ze złotą, polską jesienią. Nadchodzi zima</p>
                                </div>
                            </div>
                        </a>
                    </li>
                                    <li>
                        <a href="/aktualnosci/kultura/koncert-stanislaw-moniuszko-in-memoriam_ktQRdlkt7QEvJtQrFFLA">
                            <div class="timeline_hour">
                                <p>15:00</p>
                            </div>
                            <div class="timeline_desc">
                                <div class="short_desc">
                                    <p>Koncert „Stanisław Moniuszko in memoriam”</p>
                                </div>
                            </div>
                        </a>
                    </li>
                                    <li>
                        <a href="/aktualnosci/pilka-nozna/pilkarze-radomiaka-przegrali-przed-wlasna-publicznoscia-z-pogonia-szczecin-12_n8T2fv4EL6u7OEJNuA4H">
                            <div class="timeline_hour">
                                <p>14:57</p>
                            </div>
                            <div class="timeline_desc">
                                <div class="short_desc">
                                    <p>Piłkarze Radomiaka przegrali przed własną publicznością z&nbsp;Pogonią Szczecin 1:2</p>
                                </div>
                            </div>
                        </a>
                    </li>
                                    <li>
                        <a href="/aktualnosci/wojna-w-ukrainie/prezydent-ukrainy-ponad-60-miejscowosci-wyzwolonych-w-obwodzie-chersonskim_TCrEwumXOdrnAYsiijxu">
                            <div class="timeline_hour">
                                <p>14:03</p>
                            </div>
                            <div class="timeline_desc">
                                <div class="short_desc">
                                    <p>Prezydent Ukrainy: ponad 60 miejscowości wyzwolonych w&nbsp;obwodzie chersońskim</p>
                                </div>
                            </div>
                        </a>
                    </li>
                                    <li>
                        <a href="/aktualnosci/plock/kierowcy-w-plonsku-wiecej-zaplaca-za-postoj-w-centrum-miasta_XzpDaIkML7gWrllMCnwL">
                            <div class="timeline_hour">
                                <p>13:17</p>
                            </div>
                            <div class="timeline_desc">
                                <div class="short_desc">
                                    <p>Kierowcy w&nbsp;Płońsku więcej zapłacą za postój w&nbsp;centrum miasta</p>
                                </div>
                            </div>
                        </a>
                    </li>
                                    <li>
                        <a href="/aktualnosci/sport/beniaminek-walczy-o-awans_anH9cpXscwDywf2YjhxD">
                            <div class="timeline_hour">
                                <p>12:25</p>
                            </div>
                            <div class="timeline_desc">
                                <div class="short_desc">
                                    <p>Beniaminek walczy o awans – Polonia Warszawa zmierzy się z&nbsp;Pogonią Siedlce</p>
                                </div>
                            </div>
                        </a>
                    </li>
                                    <li>
                        <a href="/aktualnosci/warszawa/tajemnicza-zabkowska-konserwatorzy-odkryli-zabytkowe-malowidlo_XLDymJQ3ZCa0xlKwVGTT">
                            <div class="timeline_hour">
                                <p>11:43 WCZORAJ</p>
                            </div>
                            <div class="timeline_desc">
                                <div class="short_desc">
                                    <p>Tajemnicza Ząbkowska. Konserwatorzy odkryli zabytkowe malowidło</p>
                                </div>
                            </div>
                        </a>
                    </li>
                                    <li>
                        <a href="/aktualnosci/mazowsze/10-strzalow-ku-chwale-ojczyzny-plonsk-swietuje-niepodleglosc_bwA0nnHVO8vrP3LUBqsf">
                            <div class="timeline_hour">
                                <p>10:52 WCZORAJ</p>
                            </div>
                            <div class="timeline_desc">
                                <div class="short_desc">
                                    <p>10 strzałów ku chwale ojczyzny – Płońsk świętuje niepodległość</p>
                                </div>
                            </div>
                        </a>
                    </li>
                            </ul>
        </div>
                            <div class="switcher_content_holder">
                <div class="popular">
                    <ul>
                        <li>
                            <a href="/aktualnosci/warszawa/we-wtorek-konsultacje-w-sprawie-strefy-tempo-30-w-warszawie_A2qj6fIFODCcklxjMufC">
                                <div class="image" style="background-image:url(/brepo/panel_repo/2022/11/14/ljfegb/xcover-298-180-strefa-30.jpg.pagespeed.ic.yUx_52iLio.jpg)">

                                </div><div class="desc short_desc">
                                    <p>We wtorek konsultacje w&nbsp;sprawie strefy Tempo 30 w&nbsp;Warszawie</p>
                                </div>
                            </a>
                        </li><li>
                            <a href="/aktualnosci/mazowsze/2-ofiary-smiertelne-i-14-osob-rannych-policja-podsumowala-dlugi-weekend-na-drogach-mazowsza_OfLmAVuIcCk3o1XwXvTf">
                                <div class="image" style="background-image:url(/brepo/panel_repo/2022/10/26/e9jsks/xcover-298-180-policja.jpg.pagespeed.ic.MGu1fY1WzY.jpg)">

                                </div><div class="desc short_desc">
                                    <p>2 ofiary śmiertelne i&nbsp;14 osób rannych. Policja podsumowała długi weekend na&nbsp;drogach Mazowsza</p>
                                </div>
                            </a>
                        </li><li>
                            <a href="/aktualnosci/warszawa/prawie-150-porcji-marihuany-17-latek-z-zarzutami-za-posiadanie-narkotykow_5Yo6zAuoiXCdA1u58f52">
                                <div class="image" style="background-image:url(/brepo/panel_repo/2022/11/14/ha8qvr/xcover-298-180-marihuana2.jpg.pagespeed.ic.MHe7bsuPD5.jpg)">

                                </div><div class="desc short_desc">
                                    <p>Prawie 150 porcji marihuany. 17-latek z&nbsp;zarzutami za posiadanie narkotyków</p>
                                </div>
                            </a>
                        </li><li>
                            <a href="/aktualnosci/swiat/atak-bombowy-stambul-aresztowana-jedna-osoba-bedzie-odwet_kRMJqOCstH4WS7nFx3aT">
                                <div class="image" style="background-image:url(/brepo/panel_repo/2022/11/14/fuasgb/xcover-298-180-turcja.jpg.pagespeed.ic.7Vh91TjxGb.jpg)">

                                </div><div class="desc short_desc">
                                    <p>Aresztowano osobę odpowiedzialną za atak bombowy w&nbsp;Stambule</p>
                                </div>
                            </a>
                        </li><li>
                            <a href="/aktualnosci/warszawa/to-jest-skandal-wstyd-by-50-lat-czekac-na-kanalizacje-mieszkancy-wawra-bez-podlaczenia-do-miejskiej-sieci_QgZNrv16i5yFg5QG8TXC">
                                <div class="image" style="background-image:url(/brepo/panel_repo/2022/11/14/ewdl0i/xcover-298-180-kanalizacja-wawer.jpg.pagespeed.ic.sqQXBJQT_8.jpg)">

                                </div><div class="desc short_desc">
                                    <p>„To jest skandal. Wstyd, by 50 lat czekać na&nbsp;kanalizację”. Mieszkańcy Wawra bez podłączenia do&nbsp;miejskiej sieci</p>
                                </div>
                            </a>
                        </li><li>
                            <a href="/aktualnosci/mazowsze/magazyn-nielegalnych-papierosow-wartych-16-mln-zl-w-plonsku-i-osiem-osob-zatrzymanych-wideo_zcc9XZjI7J6RBikzFxUc">
                                <div class="image" style="background-image:url(/brepo/panel_repo/2022/11/14/7waafl/xcover-298-180-papierosy1.jpg.pagespeed.ic.FlSMv65Kws.jpg)">

                                </div><div class="desc short_desc">
                                    <p>Magazyn nielegalnych papierosów wartych 16 mln zł w&nbsp;Płońsku i&nbsp;osiem osób zatrzymanych [WIDEO]</p>
                                </div>
                            </a>
                        </li><li>
                            <a href="/aktualnosci/warszawa/nowy-zakaz-zatrzymywania-sie-na-pradze-polnoc-szymanowskiego-warszawa_JWJYx1bNi9IWJEUvykin">
                                <div class="image" style="background-image:url(/brepo/panel_repo/2022/11/14/jytt9e/xcover-298-180-parkowanie-praga.jpg.pagespeed.ic.Qv1yhkpyyZ.jpg)">

                                </div><div class="desc short_desc">
                                    <p>„Trzeba się przemęczyć”. Od dziś nowy zakaz zatrzymywania się na&nbsp;Pradze-Północ</p>
                                </div>
                            </a>
                        </li><li>
                            <a href="/aktualnosci/swiat/wybuch-w-centrum-stambulu-prezydent-erdogan-mowi-o-wyczuwalnym-zapachu-terroru_jqvDeQGpXywMasLsnd2d">
                                <div class="image" style="background-image:url(/brepo/panel_repo/2022/11/13/2uapub/xcover-298-180-epa10303957.jpg.pagespeed.ic.6aYx9fOtXN.jpg)">

                                </div><div class="desc short_desc">
                                    <p>Wybuch w&nbsp;centrum Stambułu. Prezydent Erdogan mówi o „wyczuwalnym zapachu terroru&quot;</p>
                                </div>
                            </a>
                        </li><li>
                            <a href="/aktualnosci/warszawa/tlumy-na-plazach-wisla-znow-skusila-morsy_T7uwuxSLO2uJVWSWECb0">
                                <div class="image" style="background-image:url(/brepo/panel_repo/2022/11/13/vg2qqu/xcover-298-180-morsy.jpg.pagespeed.ic.Ha5nwKIWFR.jpg)">

                                </div><div class="desc short_desc">
                                    <p>Tłumy na&nbsp;plażach. Wisła znów skusiła morsy</p>
                                </div>
                            </a>
                        </li><li>
                            <a href="/aktualnosci/warszawa/rada-warszawy-na-najblizszej-sesji-bedzie-pracowala-stacjonarnie_Z0bPLf4NuVCnxovgkM3z">
                                <div class="image" style="background-image:url(/brepo/panel_repo/2022/07/26/gjjxc2/xcover-298-180-2019-06-rada.jpg.pagespeed.ic.HBbABcqTJK.jpg)">

                                </div><div class="desc short_desc">
                                    <p>Rada Warszawy na&nbsp;najbliższej sesji będzie pracowała stacjonarnie</p>
                                </div>
                            </a>
                        </li><li>
                            <a href="/aktualnosci/kino-i-film/rozpoczyna-sie-kamera-dawida-20-edycja-festiwalu-filmow-o-tematyce-zydowskiej_PoAJhSzDXXvohHNNX8w2">
                                <div class="image" style="background-image:url(/brepo/panel_repo/2022/11/13/8ou5qk/xcover-298-180-kamera-dawida-1.png.pagespeed.ic.TFGfYeOGls.png)">

                                </div><div class="desc short_desc">
                                    <p>Rozpoczyna się Kamera Dawida. 20. edycja festiwalu filmów o tematyce żydowskiej</p>
                                </div>
                            </a>
                        </li><li>
                            <a href="/aktualnosci/mazowsze/koniec-ze-zlota-polska-jesienia-nadchodzi-zima_JkchVi9DEvaoghVyECX0">
                                <div class="image" style="background-image:url(/brepo/panel_repo/2022/11/13/dobijh/xcover-298-180-water-snow-dew-liquid-blur-road-936729-pxherecom.jpg.pagespeed.ic.9Sz7W-w_ye.jpg)">

                                </div><div class="desc short_desc">
                                    <p>Koniec ze złotą, polską jesienią. Nadchodzi zima</p>
                                </div>
                            </a>
                        </li><li>
                            <a href="/aktualnosci/kultura/koncert-stanislaw-moniuszko-in-memoriam_ktQRdlkt7QEvJtQrFFLA">
                                <div class="image" style="background-image:url(/brepo/panel_repo/2022/11/13/auknfe/xcover-298-180-moniuszko-panorama.jpg.pagespeed.ic.9ZIWwgO_Xz.jpg)">

                                </div><div class="desc short_desc">
                                    <p>Koncert „Stanisław Moniuszko in memoriam”</p>
                                </div>
                            </a>
                        </li><li>
                            <a href="/aktualnosci/pilka-nozna/pilkarze-radomiaka-przegrali-przed-wlasna-publicznoscia-z-pogonia-szczecin-12_n8T2fv4EL6u7OEJNuA4H">
                                <div class="image" style="background-image:url(/brepo/panel_repo/2022/11/13/2dvftg/xcover-298-180-mecz.jpg.pagespeed.ic.7jP516lg3l.jpg)">

                                </div><div class="desc short_desc">
                                    <p>Piłkarze Radomiaka przegrali przed własną publicznością z&nbsp;Pogonią Szczecin 1:2</p>
                                </div>
                            </a>
                        </li><li>
                            <a href="/aktualnosci/plock/kierowcy-w-plonsku-wiecej-zaplaca-za-postoj-w-centrum-miasta_XzpDaIkML7gWrllMCnwL">
                                <div class="image" style="background-image:url(/brepo/panel_repo/2022/07/14/zg3tfk/xcover-298-180-2018_02_09-07-2015-parkometry-2ok_1518422194.jpg.pagespeed.ic._44kTwh-m-.jpg)">

                                </div><div class="desc short_desc">
                                    <p>Kierowcy w&nbsp;Płońsku więcej zapłacą za postój w&nbsp;centrum miasta</p>
                                </div>
                            </a>
                        </li><li>
                            <a href="/aktualnosci/sport/beniaminek-walczy-o-awans_anH9cpXscwDywf2YjhxD">
                                <div class="image" style="background-image:url(/brepo/panel_repo/2022/11/13/da6cih/xcover-298-180-polonia.jpg.pagespeed.ic.jw2BzLC_S2.jpg)">

                                </div><div class="desc short_desc">
                                    <p>Beniaminek walczy o awans – Polonia Warszawa zmierzy się z&nbsp;Pogonią Siedlce</p>
                                </div>
                            </a>
                        </li><li>
                            <a href="/aktualnosci/warszawa/tajemnicza-zabkowska-konserwatorzy-odkryli-zabytkowe-malowidlo_XLDymJQ3ZCa0xlKwVGTT">
                                <div class="image" style="background-image:url(/brepo/panel_repo/2022/11/13/58axsw/xcover-298-180-zabkowska-4-slajder.png.pagespeed.ic.ZBxVqE3yB-.jpg)">

                                </div><div class="desc short_desc">
                                    <p>Tajemnicza Ząbkowska. Konserwatorzy odkryli zabytkowe malowidło</p>
                                </div>
                            </a>
                        </li><li>
                            <a href="/aktualnosci/mazowsze/10-strzalow-ku-chwale-ojczyzny-plonsk-swietuje-niepodleglosc_bwA0nnHVO8vrP3LUBqsf">
                                <div class="image" style="background-image:url(/brepo/panel_repo/2022/11/13/ofklbi/xcover-298-180-strzelnica.jpg.pagespeed.ic.hf0koYb03Y.jpg)">

                                </div><div class="desc short_desc">
                                    <p>10 strzałów ku chwale ojczyzny – Płońsk świętuje niepodległość</p>
                                </div>
                            </a>
                        </li><li>
                            <a href="/aktualnosci/radom/nowoczesny-dron-trafi-do-radomskiego-starostwa_OkgMhUT4yYSDJyNGwk5m">
                                <div class="image" style="background-image:url(/brepo/panel_repo/2022/11/13/rgqyev/xcover-298-180-dron.jpg.pagespeed.ic.IUaDKfV3U8.jpg)">

                                </div><div class="desc short_desc">
                                    <p>Nowoczesny dron trafi do&nbsp;radomskiego starostwa</p>
                                </div>
                            </a>
                        </li><li>
                            <a href="/aktualnosci/polska/prochy-prezydentow-rp-na-uchodzstwie-zlozono-do-sarkofagow-w-swiatyni-opatrznosci-bozej_KysZJEBLPJPswCnlEq2S">
                                <div class="image" style="background-image:url(/brepo/panel_repo/2022/11/12/y7zncx/xcover-298-180-mid-22b12381.jpg.pagespeed.ic.xCWz15n7U2.jpg)">

                                </div><div class="desc short_desc">
                                    <p>Prochy prezydentów RP na&nbsp;uchodźstwie złożono do&nbsp;sarkofagów w&nbsp;Świątyni Opatrzności Bożej</p>
                                </div>
                            </a>
                        </li>                    </ul>
                </div>
            </div>
            </div>
</div>
<script>switch_toggles();$(document).ready(removeNewsForMobile);$(window).resize(removeNewsForMobile);function removeNewsForMobile(){let lp=0;const is_mobile=($(window).width()<767)?true:false;$('.aside_news_js').find('li').each(function(){if(is_mobile){lp++;if(lp>10){$(this).hide();}}else{$(this).show();}});}</script>
                </aside>
            </div>
        </div>
        <script>social_swap();$(window).resize(social_swap);function social_swap(){if($(window).width()<=767){$('.social_side_holder').find('.social_side_bar').appendTo('.social_side_mobile_dest')}else{$('.social_side_mobile_dest').find('.social_side_bar').appendTo('.social_side_holder')}}</script>
    </div>
</section>

                                                                                                                                                <section class="section_without_side_bar   section_with_bg   white_boxes      " style="  background-color: #f4f6fa;    ">
    <div class="container">
                <div class="row">
            <div class="col-sm-12">
                <div class="section_content">
                    <div class="search_list news">
            <div class="section_header ">
                            <h2><strong>Wybrane dla Ciebie</strong></h2>
                                                        </div>
            <div class="grid_news element_list">
                                                                                                                                                        <div class="small">
            <a href="/aktualnosci/mazowsze/2-ofiary-smiertelne-i-14-osob-rannych-policja-podsumowala-dlugi-weekend-na-drogach-mazowsza_OfLmAVuIcCk3o1XwXvTf">
    <article class="news_box_small">
        <div class="image" style="background-image:url(/brepo/panel_repo/2022/10/26/e9jsks/xcover-298-180-policja.jpg.pagespeed.ic.MGu1fY1WzY.jpg)">
                                        <div class="video_and_sound">
                    <ul>
                        <li class="video_and_sound_item sound">

                        </li>                    </ul>
                </div>
                                </div><div class="desc">
            <div class="title">
                <h3>2 ofiary śmiertelne i&nbsp;14 osób rannych. Policja podsumowała długi weekend na&nbsp;drogach Mazowsza</h3>
            </div><div class="news_box_details ">
                <div class="text-left">
                    <div class="line_tag">
                        MAZOWSZE
                    </div>
                </div><div class="text-right">
                    <div class="time">
                        10:42 14.11.2022
                    </div>
                </div>            </div>
        </div>
    </article>
</a>
        </div>
                                                                                                                <div class="small">
            <a href="/aktualnosci/mazowsze/przyspieszy-linia-warszawa-radom-od-marca-pociagi-pojada-nawet-120-kmh_Tc4m6eT1Cgg2HSOFdOY0">
    <article class="news_box_small">
        <div class="image" style="background-image:url(/brepo/panel_repo/2022/11/13/kpxbjc/xcover-298-180-pociag-radom.jpg.pagespeed.ic.jX9XxJWYg-.jpg)">
                                            </div><div class="desc">
            <div class="title">
                <h3>Przyśpieszy linia Warszawa – Radom. Od marca pociągi pojadą 120 km/h</h3>
            </div><div class="news_box_details ">
                <div class="text-left">
                    <div class="line_tag">
                        MAZOWSZE
                    </div>
                </div><div class="text-right">
                    <div class="time">
                        17:10 13.11.2022
                    </div>
                </div>            </div>
        </div>
    </article>
</a>
        </div>
                                                                                                                <div class="small">
            <a href="/aktualnosci/mazowsze/koniec-ze-zlota-polska-jesienia-nadchodzi-zima_JkchVi9DEvaoghVyECX0">
    <article class="news_box_small">
        <div class="image" style="background-image:url(/brepo/panel_repo/2022/11/13/dobijh/xcover-298-180-water-snow-dew-liquid-blur-road-936729-pxherecom.jpg.pagespeed.ic.9Sz7W-w_ye.jpg)">
                                            </div><div class="desc">
            <div class="title">
                <h3>Koniec ze złotą, polską jesienią. Nadchodzi zima</h3>
            </div><div class="news_box_details ">
                <div class="text-left">
                    <div class="line_tag">
                        MAZOWSZE
                    </div>
                </div><div class="text-right">
                    <div class="time">
                        15:58 13.11.2022
                    </div>
                </div>            </div>
        </div>
    </article>
</a>
        </div>
                                                                                                                <div class="small">
            <a href="/aktualnosci/mazowsze/10-strzalow-ku-chwale-ojczyzny-plonsk-swietuje-niepodleglosc_bwA0nnHVO8vrP3LUBqsf">
    <article class="news_box_small">
        <div class="image" style="background-image:url(/brepo/panel_repo/2022/11/13/ofklbi/xcover-298-180-strzelnica.jpg.pagespeed.ic.hf0koYb03Y.jpg)">
                                        <div class="video_and_sound">
                    <ul>
                        <li class="video_and_sound_item sound">

                        </li>                    </ul>
                </div>
                                </div><div class="desc">
            <div class="title">
                <h3>10 strzałów ku chwale ojczyzny – Płońsk świętuje niepodległość</h3>
            </div><div class="news_box_details ">
                <div class="text-left">
                    <div class="line_tag">
                        MAZOWSZE
                    </div>
                </div><div class="text-right">
                    <div class="time">
                        10:52 13.11.2022
                    </div>
                </div>            </div>
        </div>
    </article>
</a>
        </div>
                                                                                                                                                                                                                        <div class="small">
            <a href="/aktualnosci/mazowsze/czestsze-kradzieze-drewna-na-mazowszu_XgpZkCy0LpfJNlq8AREb">
    <article class="news_box_small">
        <div class="image" style="background-image:url(/brepo/panel_repo/2022/11/12/ycehxo/xcover-298-180-3800665475-69bf241c4c-b.jpg.pagespeed.ic.4Ps9dMMQ9f.jpg)">
                                        <div class="video_and_sound">
                    <ul>
                        <li class="video_and_sound_item sound">

                        </li>                    </ul>
                </div>
                                </div><div class="desc">
            <div class="title">
                <h3>Częstsze kradzieże drewna na&nbsp;Mazowszu</h3>
            </div><div class="news_box_details ">
                <div class="text-left">
                    <div class="line_tag">
                        MAZOWSZE
                    </div>
                </div><div class="text-right">
                    <div class="time">
                        13:44 12.11.2022
                    </div>
                </div>            </div>
        </div>
    </article>
</a>
        </div>
                                                                                                                <div class="small">
            <a href="/aktualnosci/mazowsze/bez-imprez-sylwestrowych-w-miastach-mazowsza_wtzZWgybc0jTp7LfpffP">
    <article class="news_box_small">
        <div class="image" style="background-image:url(/brepo/panel_repo/2022/11/11/ldkxar/xcover-298-180-sylwester.jpg.pagespeed.ic.VBud4lvntm.jpg)">
                                        <div class="video_and_sound">
                    <ul>
                        <li class="video_and_sound_item sound">

                        </li>                    </ul>
                </div>
                                </div><div class="desc">
            <div class="title">
                <h3>Bez imprez sylwestrowych w&nbsp;miastach Mazowsza</h3>
            </div><div class="news_box_details ">
                <div class="text-left">
                    <div class="line_tag">
                        MAZOWSZE
                    </div>
                </div><div class="text-right">
                    <div class="time">
                        18:16 11.11.2022
                    </div>
                </div>            </div>
        </div>
    </article>
</a>
        </div>
                                                                                                                <div class="small">
            <a href="/aktualnosci/mazowsze/niepodleglosc-audycja-specjalna-rdc_wYHpo2R5ZzALZpKe08Sv">
    <article class="news_box_small">
        <div class="image" style="background-image:url(/brepo/panel_repo/2022/11/12/hhv4vv/xcover-298-180-cats.jpg.pagespeed.ic.mcZuhm_YVG.jpg)">
                            <div class="tag" style="background-color: #e67300">
                    TYLKO U NAS
                </div>
                                            </div><div class="desc">
            <div class="title">
                <h3>Niepodległość. Audycja specjalna Radia dla Ciebie</h3>
            </div><div class="news_box_details ">
                <div class="text-left">
                    <div class="line_tag">
                        MAZOWSZE
                    </div>
                </div><div class="text-right">
                    <div class="time">
                        10:45 11.11.2022
                    </div>
                </div>            </div>
        </div>
    </article>
</a>
        </div>
                                                                                                                <div class="small">
            <a href="/aktualnosci/mazowsze/swieto-niepodleglosci-na-mazowszu-jakie-wydarzenia-odbywaja-sie-11-listopada_rBepdn5w9kou11fsUhBx">
    <article class="news_box_small">
        <div class="image" style="background-image:url(/brepo/panel_repo/2022/10/04/zfcdmf/xcover-298-180-bieg-niepodleglosci.jpg.pagespeed.ic.eCRj8rbfEw.jpg)">
                                        <div class="video_and_sound">
                    <ul>
                        <li class="video_and_sound_item sound">

                        </li>                    </ul>
                </div>
                                </div><div class="desc">
            <div class="title">
                <h3>Święto Niepodległości. Jakie wydarzenia odbywają się na&nbsp;Mazowszu?</h3>
            </div><div class="news_box_details ">
                <div class="text-left">
                    <div class="line_tag">
                        MAZOWSZE
                    </div>
                </div><div class="text-right">
                    <div class="time">
                        20:12 10.11.2022
                    </div>
                </div>            </div>
        </div>
    </article>
</a>
        </div>
                                                                                                                </div>
</div>
                </div>
            </div>
        </div>
    </div>
</section>

                                                                                                                        <section class="section_without_side_bar        " style="    ">
    <div class="container">
                <div class="row">
            <div class="col-sm-12">
                <div class="section_content">
                    <div class="search_list news">
            <div class="section_header ">
                            <h2><strong>Najciekawsze artykuły</strong></h2>
                                                        </div>
            <div class="grid_news element_list">
                                                                                                                                                        <div class="small">
            <a href="/aktualnosci/warszawa/we-wtorek-konsultacje-w-sprawie-strefy-tempo-30-w-warszawie_A2qj6fIFODCcklxjMufC">
    <article class="news_box_small">
        <div class="image" style="background-image:url(/brepo/panel_repo/2022/11/14/ljfegb/xcover-298-180-strefa-30.jpg.pagespeed.ic.yUx_52iLio.jpg)">
                                        <div class="video_and_sound">
                    <ul>
                        <li class="video_and_sound_item sound">

                        </li>                    </ul>
                </div>
                                </div><div class="desc">
            <div class="title">
                <h3>We wtorek konsultacje w&nbsp;sprawie strefy Tempo 30 w&nbsp;Warszawie</h3>
            </div><div class="news_box_details ">
                <div class="text-left">
                    <div class="line_tag">
                        WARSZAWA
                    </div>
                </div><div class="text-right">
                    <div class="time">
                        11:27 14.11.2022
                    </div>
                </div>            </div>
        </div>
    </article>
</a>
        </div>
                                                                                                                <div class="small">
            <a href="/aktualnosci/mazowsze/2-ofiary-smiertelne-i-14-osob-rannych-policja-podsumowala-dlugi-weekend-na-drogach-mazowsza_OfLmAVuIcCk3o1XwXvTf">
    <article class="news_box_small">
        <div class="image" style="background-image:url(/brepo/panel_repo/2022/10/26/e9jsks/xcover-298-180-policja.jpg.pagespeed.ic.MGu1fY1WzY.jpg)">
                                        <div class="video_and_sound">
                    <ul>
                        <li class="video_and_sound_item sound">

                        </li>                    </ul>
                </div>
                                </div><div class="desc">
            <div class="title">
                <h3>2 ofiary śmiertelne i&nbsp;14 osób rannych. Policja podsumowała długi weekend na&nbsp;drogach Mazowsza</h3>
            </div><div class="news_box_details ">
                <div class="text-left">
                    <div class="line_tag">
                        MAZOWSZE
                    </div>
                </div><div class="text-right">
                    <div class="time">
                        10:42 14.11.2022
                    </div>
                </div>            </div>
        </div>
    </article>
</a>
        </div>
                                                                                                                <div class="small">
            <a href="/aktualnosci/warszawa/prawie-150-porcji-marihuany-17-latek-z-zarzutami-za-posiadanie-narkotykow_5Yo6zAuoiXCdA1u58f52">
    <article class="news_box_small">
        <div class="image" style="background-image:url(/brepo/panel_repo/2022/11/14/ha8qvr/xcover-298-180-marihuana2.jpg.pagespeed.ic.MHe7bsuPD5.jpg)">
                                            </div><div class="desc">
            <div class="title">
                <h3>Prawie 150 porcji marihuany. 17-latek z&nbsp;zarzutami za posiadanie narkotyków</h3>
            </div><div class="news_box_details ">
                <div class="text-left">
                    <div class="line_tag">
                        WARSZAWA
                    </div>
                </div><div class="text-right">
                    <div class="time">
                        09:56 14.11.2022
                    </div>
                </div>            </div>
        </div>
    </article>
</a>
        </div>
                                                                                                                <div class="small">
            <a href="/aktualnosci/swiat/atak-bombowy-stambul-aresztowana-jedna-osoba-bedzie-odwet_kRMJqOCstH4WS7nFx3aT">
    <article class="news_box_small">
        <div class="image" style="background-image:url(/brepo/panel_repo/2022/11/14/fuasgb/xcover-298-180-turcja.jpg.pagespeed.ic.7Vh91TjxGb.jpg)">
                                            </div><div class="desc">
            <div class="title">
                <h3>Aresztowano osobę odpowiedzialną za atak bombowy w&nbsp;Stambule</h3>
            </div><div class="news_box_details ">
                <div class="text-left">
                    <div class="line_tag">
                        ŚWIAT
                    </div>
                </div><div class="text-right">
                    <div class="time">
                        09:16 14.11.2022
                    </div>
                </div>            </div>
        </div>
    </article>
</a>
        </div>
                                                                                                                                                                                                                        <div class="small">
            <a href="/aktualnosci/warszawa/to-jest-skandal-wstyd-by-50-lat-czekac-na-kanalizacje-mieszkancy-wawra-bez-podlaczenia-do-miejskiej-sieci_QgZNrv16i5yFg5QG8TXC">
    <article class="news_box_small">
        <div class="image" style="background-image:url(/brepo/panel_repo/2022/11/14/ewdl0i/xcover-298-180-kanalizacja-wawer.jpg.pagespeed.ic.sqQXBJQT_8.jpg)">
                                        <div class="video_and_sound">
                    <ul>
                        <li class="video_and_sound_item sound">

                        </li>                    </ul>
                </div>
                                </div><div class="desc">
            <div class="title">
                <h3>„To jest skandal. Wstyd, by 50 lat czekać na&nbsp;kanalizację”. Mieszkańcy Wawra bez podłączenia do&nbsp;miejskiej sieci</h3>
            </div><div class="news_box_details ">
                <div class="text-left">
                    <div class="line_tag">
                        WARSZAWA
                    </div>
                </div><div class="text-right">
                    <div class="time">
                        08:37 14.11.2022
                    </div>
                </div>            </div>
        </div>
    </article>
</a>
        </div>
                                                                                                                <div class="small">
            <a href="/aktualnosci/mazowsze/magazyn-nielegalnych-papierosow-wartych-16-mln-zl-w-plonsku-i-osiem-osob-zatrzymanych-wideo_zcc9XZjI7J6RBikzFxUc">
    <article class="news_box_small">
        <div class="image" style="background-image:url(/brepo/panel_repo/2022/11/14/7waafl/xcover-298-180-papierosy1.jpg.pagespeed.ic.FlSMv65Kws.jpg)">
                                        <div class="video_and_sound">
                    <ul>
                        <li class="video_and_sound_item video">

                        </li>                    </ul>
                </div>
                                </div><div class="desc">
            <div class="title">
                <h3>Magazyn nielegalnych papierosów wartych 16 mln zł w&nbsp;Płońsku i&nbsp;osiem osób zatrzymanych [WIDEO]</h3>
            </div><div class="news_box_details ">
                <div class="text-left">
                    <div class="line_tag">
                        MAZOWSZE
                    </div>
                </div><div class="text-right">
                    <div class="time">
                        07:19 14.11.2022
                    </div>
                </div>            </div>
        </div>
    </article>
</a>
        </div>
                                                                                                                <div class="small">
            <a href="/aktualnosci/warszawa/nowy-zakaz-zatrzymywania-sie-na-pradze-polnoc-szymanowskiego-warszawa_JWJYx1bNi9IWJEUvykin">
    <article class="news_box_small">
        <div class="image" style="background-image:url(/brepo/panel_repo/2022/11/14/jytt9e/xcover-298-180-parkowanie-praga.jpg.pagespeed.ic.Qv1yhkpyyZ.jpg)">
                                        <div class="video_and_sound">
                    <ul>
                        <li class="video_and_sound_item sound">

                        </li>                    </ul>
                </div>
                                </div><div class="desc">
            <div class="title">
                <h3>„Trzeba się przemęczyć”. Od dziś nowy zakaz zatrzymywania się na&nbsp;Pradze-Północ</h3>
            </div><div class="news_box_details ">
                <div class="text-left">
                    <div class="line_tag">
                        WARSZAWA
                    </div>
                </div><div class="text-right">
                    <div class="time">
                        06:22 14.11.2022
                    </div>
                </div>            </div>
        </div>
    </article>
</a>
        </div>
                                                                                                                <div class="small">
            <a href="/aktualnosci/swiat/wybuch-w-centrum-stambulu-prezydent-erdogan-mowi-o-wyczuwalnym-zapachu-terroru_jqvDeQGpXywMasLsnd2d">
    <article class="news_box_small">
        <div class="image" style="background-image:url(/brepo/panel_repo/2022/11/13/2uapub/xcover-298-180-epa10303957.jpg.pagespeed.ic.6aYx9fOtXN.jpg)">
                            <div class="tag" style="background-color: #ff0000">
                    pilne
                </div>
                                            </div><div class="desc">
            <div class="title">
                <h3>Wybuch w&nbsp;centrum Stambułu. Prezydent Erdogan mówi o „wyczuwalnym zapachu terroru&quot;</h3>
            </div><div class="news_box_details ">
                <div class="text-left">
                    <div class="line_tag">
                        ŚWIAT
                    </div>
                </div><div class="text-right">
                    <div class="time">
                        18:39 13.11.2022
                    </div>
                </div>            </div>
        </div>
    </article>
</a>
        </div>
                                                                                                                </div>
</div>
                </div>
            </div>
        </div>
    </div>
</section>

                                                                                                                        <section class="section_without_side_bar   section_with_bg   white_boxes      " style="  background-color: #f4f6fa;    ">
    <div class="container">
                    <div class="row">
                <div class="col-md-12">
                    <div class="section_header2">
                        <div class="row inline_row bottom">
                            <div class="col-sm-8  ">
                                                                    <div class="line_tag" style="  --line-tag-theme-color:#1e317d;  ">
                                        <p><strong>Podcasty</strong></p>
                                    </div>
                                                                                                    <div class="default_font">
                                        <h2>Znajdź podcast dla siebie!</h2>
                                    </div>
                                                            </div><div class="col-sm-4  text-right more_holder">
                                    <a href="/kategorie-podcastow" class=" btn2  "><span>Wszystkie kategorie</span></a>
                            </div>                        </div>
                    </div>
                </div>
            </div>
                <div class="row">
            <div class="col-sm-12">
                <div class="section_content">
                    <div class="carousel_box">
            <div class="carousel_holder_box ">
            <div class="element_list carousel_content">
                <ul class="carousel_elements_parent"><li class="carousel_elements">
                <a href="/szczegoly-kategorii/sport-i-zdrowie_LRdWphWfxwjmtrrwGias">
    <article class="podcast_box">
        <div class="image" style="background-image:url(/brepo/panel_repo/2022/06/16/roqfb7/xanchor_photo_front_300x170_running-g10f2ed595-1280.jpg.pagespeed.ic.O8zunHrras.jpg)">

        </div><div class="desc">
            <div class="video_and_sound_item sound2">

            </div>
            <div class="title">
                <h3>Sport i&nbsp;zdrowie</h3>
            </div>
            <div class="line_tag orange">
                5 podcastów
            </div>
        </div>
    </article>
</a>
            </li><li class="carousel_elements">
                <a href="/szczegoly-kategorii/polityka-i-swiat_FfMEjAYXIgqOWdJeTqLr">
    <article class="podcast_box">
        <div class="image" style="background-image:url(/brepo/panel_repo/2022/06/16/bvn4ae/xcontain-300-170-max-flags-gd99fe885b-1280.jpg.pagespeed.ic.hWrMUVhQOA.jpg)">

        </div><div class="desc">
            <div class="video_and_sound_item sound2">

            </div>
            <div class="title">
                <h3>Polityka i&nbsp;świat</h3>
            </div>
            <div class="line_tag orange">
                12 podcastów
            </div>
        </div>
    </article>
</a>
            </li><li class="carousel_elements">
                <a href="/szczegoly-kategorii/muzyka-i-rozrywka_pPNWeP4yyJJxABLhJcOs">
    <article class="podcast_box">
        <div class="image" style="background-image:url(/brepo/panel_repo/2022/06/17/e4tvrh/xcontain-300-170-max-turntable-gcddcc9e93-1280.jpg.pagespeed.ic.orZYFZzWWH.jpg)">

        </div><div class="desc">
            <div class="video_and_sound_item sound2">

            </div>
            <div class="title">
                <h3>Muzyka i&nbsp;rozrywka</h3>
            </div>
            <div class="line_tag orange">
                24 podcasty
            </div>
        </div>
    </article>
</a>
            </li><li class="carousel_elements">
                <a href="/szczegoly-kategorii/finanse-i-ekonomia_pM4h4XTdj0G8VTGvZDUp">
    <article class="podcast_box">
        <div class="image" style="background-image:url(/brepo/panel_repo/2022/06/17/yup1be/xanchor_photo_front_300x170_business-g909e5c695-1280.jpg.pagespeed.ic.VBxhKoLBUa.jpg)">

        </div><div class="desc">
            <div class="video_and_sound_item sound2">

            </div>
            <div class="title">
                <h3>Finanse i&nbsp;ekonomia</h3>
            </div>
            <div class="line_tag orange">
                2 podcasty
            </div>
        </div>
    </article>
</a>
            </li><li class="carousel_elements">
                <a href="/szczegoly-kategorii/inne-podcasty_MDlGkqQ9J3C3pkqpsQCE">
    <article class="podcast_box">
        <div class="image" style="background-image:url(/brepo/panel_repo/2022/08/12/4hao81/xcontain-300-170-max-headphones-g56f038387-640.jpg.pagespeed.ic.8u94xItClc.jpg)">

        </div><div class="desc">
            <div class="video_and_sound_item sound2">

            </div>
            <div class="title">
                <h3>Inne podcasty</h3>
            </div>
            <div class="line_tag orange">
                31 podcastów
            </div>
        </div>
    </article>
</a>
            </li><li class="carousel_elements">
                <a href="/szczegoly-kategorii/kultura-i-sztuka_YM37IUpOci9UYrGucwwD">
    <article class="podcast_box">
        <div class="image" style="background-image:url(/brepo/panel_repo/2022/08/12/ntoavm/xcontain-300-170-max-movie-theater-g07eb0ee3f-640.jpg.pagespeed.ic.M5bMnbgY_i.jpg)">

        </div><div class="desc">
            <div class="video_and_sound_item sound2">

            </div>
            <div class="title">
                <h3>Kultura i&nbsp;sztuka</h3>
            </div>
            <div class="line_tag orange">
                13 podcastów
            </div>
        </div>
    </article>
</a>
            </li>         </ul>
            </div><div class="carosuel_nav">
                <div class="carousel_nav_holder carousel_nav_holder_left">
                    <div>
                        <button class="carousel_btn carousel_btn_left carousel_arrow_left"><span class="sr-only">poprzedni element</span></button>
                    </div>
                </div>
                <div class="carousel_nav_holder carousel_nav_holder_right">
                    <div>
                        <button class="carousel_btn carousel_btn_right carousel_arrow_right"><span class="sr-only">następny element</span></button>
                    </div>
                </div>
            </div>
        </div>
</div>
                </div>
            </div>
        </div>
    </div>
</section>

                                                    
    </div>
    <script>let searchParams=new URLSearchParams(window.location.search)
if(!searchParams.has('js_search_category')){$('button[data-val=latest]').addClass('on');}</script>
    </main>
        <footer class="page_footer">
        <a id="footer"></a>
        <div class="page_footer_top">
            <div class="container">
                <div class="row">                    <div class="col-sm-3 col-xs-6">
                        <div class="footer_menu_box">
                            <div class="default_font">
                                <p><strong>Radio dla Ciebie</strong></p>
                            </div><div class="footer_nav">
                                <ul>
	<li><a href="http://rdc.bip-e.pl/" target="_blank">BIP</a></li>
	<li id="menu-item-104314"><a href="/dab">DAB+</a></li>
	<li id="menu-item-104315"><a href="/mapa-zasiegu-i-czestotliwosci-radia-dla-ciebie">Mapa zasięgu i&nbsp;częstotliwości</a></li>
	<li id="menu-item-104324"><a href="/archiwum-podcastow">Archiwum</a></li>
	<li id="menu-item-104336"><a href="/reklama-w-rdc">Reklama</a></li>
	<li id="menu-item-104335"><a href="/patronat">Patronaty</a></li>
	<li id="menu-item-55971"><a href="/kontakt">Kontakt</a></li>
	<li id="menu-item-504115"><a href="/pap">PAP</a></li>
</ul>

                            </div>
                        </div>
                    </div><div class="col-sm-3 col-xs-6">
                        <div class="footer_menu_box">
                            <div class="default_font">
                                <p><strong>Radio dla Ciebie</strong></p>
                            </div><div class="footer_nav">
                                <ul>
	<li><a href="/brepo/panel_repo/2022/09/06/eegf7c/rdc-regulamin-strony-internetowej-10-2015.pdf">Regulamin strony</a></li>
	<li id="menu-item-104310"><a href="/studio-nagran">Studio nagrań</a></li>
	<li id="menu-item-104312"><a href="https://www.rdc.pl/artykul/partnerzy/">Partnerzy</a></li>
	<li id="menu-item-106074"><a href="/ramowka">Ramówka</a></li>
	<li id="menu-item-106071"><a href="/co-gralismy">Playlista</a></li>
	<li id="menu-item-104311"><a href="/informacje-prasowe-rdc">Informacje prasowe RDC</a></li>
	<li id="menu-item-204311"><a href="/organizacje-pozytku-publicznego">Organizacje Pożytku Publicznego</a></li>
	<li><a href="https://www.rdc.pl/regulaminy-konkursow">Regulaminy konkursów</a></li>
</ul>

                            </div>
                        </div>
                    </div><div class="col-sm-3 col-xs-6">
                        <div class="footer_menu_box">
                            <div class="default_font">
                                <p><strong>Publicystyka</strong></p>
                            </div><div class="footer_nav">
                                <ul>
	<li><a href="/podcast/poranek-rdc_p3mbvmpmqgcjfCnE8K5O">Poranek RDC</a></li>
	<li id="menu-item-63228"><a href="/podcast/popoludnie-radia-dla-ciebie_FCt8vL79UA9lmdeTkti3">Popołudnie RDC</a></li>
	<li id="menu-item-63230"><a href="/podcast/wieczor-rdc_JxlcDgzlPhOJm8Wba5fk">Wieczór RDC</a></li>
	<li id="menu-item-122040"><a href="/podcast/magazyn-ekonomiczny_UTwfU2vb8FOR2vCLz4fL">Magazyn ekonomiczny</a></li>
	<li id="menu-item-105234"><a href="/podcast/poludnie-z-animuszem_mWFYkAw8N302RRpMsYbz">Południe z&nbsp;Animuszem</a></li>
	<li id="menu-item-121923"><a href="/podcast/polityka-w-poludnie_BQinkRdSSDu7Ke5RFBiV">Polityka w&nbsp;południe</a></li>
	<li id="menu-item-63224"><a href="/podcast/jest-sprawa_4WqzHf5d0xMG8uocYoWD">Jest sprawa</a></li>
	<li id="menu-item-105232"><a href="/podcast/polak-potrafi_paABLruFnzEfAB5geg8O">Polak potrafi</a></li>
	<li id="menu-item-105235"><a href="/podcast/z-innej-planety_fY7TF0S0caRGGuoABNJe">Z innej planety</a></li>
</ul>

                            </div>
                        </div>
                    </div><div class="col-sm-3 col-xs-6">
                        <div class="footer_menu_box">
                            <div class="default_font">
                                <p><strong>Muzyka</strong></p>
                            </div><div class="footer_nav">
                                <ul>
	<li><a href="/podcast/bez-limitu-czyli-bogdan-fabianski-zaprasza_Jyj79Sz0KZyXG0mQJw5F">Bez limitu, czyli Bogdan Fabiański zaprasza</a></li>
	<li id="menu-item-148431"><a href="/podcast/frajdofon_oSDVv7Z1SHONdejajOwr">Frajdofon</a></li>
	<li id="menu-item-148431"><a href="/podcast/trzeba-marzyc_ohoMrUqIhNmqjJRaczvC">Trzeba marzyć</a></li>
	<li id="menu-item-148431"><a href="/podcast/klatt-i-jego-dzwieki_xIE8YuhNzt4e36AmzWSW">Klatt i&nbsp;jego dźwięki</a></li>
	<li id="menu-item-547"><a href="/podcast/nie-tylko-o-muzyce_t5fDW9gwYgYWVQczX47V">Nie tylko o muzyce</a></li>
	<li id="menu-item-145483"><a href="/podcast/pawel-bobrowski-zapraszam_cT3Y4Lb359g1FLmln3Sy">Paweł Bobrowski, zapraszam</a></li>
	<li id="menu-item-148430"><a href="/podcast/roman-rogowiecki-po-swojemu_VT3btHCmvFJBaOUUNjXI">Roman Rogowiecki po swojemu</a></li>
</ul>

                            </div>
                        </div>
                    </div>                </div>
            </div>
        </div>
        <div class="page_footer_middle">
            <div class="container">                <div class="row">
                    <div class="col-md-12">
                        <div class="listen_box">
                            <div class="listen_box_left">                                <ul><li>
                                        <p><strong>Radio dla Ciebie:</strong></p>
                                    </li>                                    <li>
                                        <p><strong>Warszawa: 101 FM</strong></p>
                                    </li><li>
                                        <p><strong>Ostrołęka: 100,8 FM</strong></p>
                                    </li><li>
                                        <p><strong>Ostrów: 87,6 FM</strong></p>
                                    </li><li>
                                        <p><strong>Płock: 101,9 FM</strong></p>
                                    </li><li>
                                        <p><strong>Radom: 89,1 FM</strong></p>
                                    </li><li>
                                        <p><strong>Siedlce: 103,4 FM</strong></p>
                                    </li></ul>
                            </div><div class="listen_box_right">
                                <a href="#" onclick="window.open('/player', 'RDC Stream', config='height=674, width=1255, toolbar=no, menubar=no, scrollbars=no, resizable=no,location=no, directories=no, status=no');" class="universal_btn play_btn white"><span>Słuchaj <span class="sr-only">radia</span> online</span></a>
                            </div>
                        </div>
                    </div>
                </div>                                <div class="row">
                    <div class="col-md-12">
                        <div class="page_footer_middle_content">
                            <div class="page_footer_middle_left">
                                <div class="logo_box logo_box_light" style="display: none">
                                    <h1><a href="/"><img src="/brepo/panel_repo/2022/11/11/vchdfk/xlogo.jpg.pagespeed.ic.3g3-hoVK25.jpg" alt="Radio Dla Ciebie"></a></h1>
                                </div>
                                <div class="logo_box logo_box_dark" style="display: none">
                                    <h1><a href="/"><img src="/brepo/panel_repo/2022/11/11/vchdfk/xlogo.jpg.pagespeed.ic.3g3-hoVK25.jpg" alt="Radio Dla Ciebie"></a></h1>
                                </div>

                                <div class="social_box_footer">
                                    <p><strong>Jesteśmy w&nbsp;social mediach</strong></p>
                                        <div class="socials">
    <ul>
                    <li>
                <a class="social_icon social1" style="background-image:url(/brepo/panel_repo/2022/08/25/duajhk/facebook-1.svg)" href="https://www.facebook.com/radiordc" target="_blank"> <span class="sr-only">profil na&nbsp;facebooku tekst do&nbsp;spięcia w&nbsp;CMS</span> <span class="sr-only">link otwiera się w&nbsp;nowej karcie</span></a>
            </li>
                                    <li>
                <a class="social_icon social2" style="background-image:url(/brepo/panel_repo/2022/08/25/3oog7l/twitter-1.svg)" href="https://twitter.com/rdcpolskieradio" target="_blank"> <span class="sr-only">profil na&nbsp;twitterze tekst do&nbsp;spięcia w&nbsp;CMS</span> <span class="sr-only">link otwiera się w&nbsp;nowej karcie</span></a>
            </li>
                                    <li>
                <a class="social_icon social3" style="background-image:url(/brepo/panel_repo/2022/08/25/0azabd/inst-1.svg)" href="https://www.instagram.com/radiodlaciebie/" target="_blank"> <span class="sr-only">profil na&nbsp;instagramie tekst do&nbsp;spięcia w&nbsp;CMS</span> <span class="sr-only">link otwiera się w&nbsp;nowej karcie</span></a>
            </li>
                                    <li>
                <a class="social_icon social4" style="background-image:url(/brepo/panel_repo/2022/08/25/rnarle/yt-1.svg)" href="https://www.youtube.com/rdcpolskieradio?gl=PL&amp;hl=pl" target="_blank"> <span class="sr-only">profil na&nbsp;youtubie tekst do&nbsp;spięcia w&nbsp;CMS</span> <span class="sr-only">link otwiera się w&nbsp;nowej karcie</span></a>
            </li>
                                    <li>
                <a class="social_icon social5" style="background-image:url(/brepo/panel_repo/2022/08/25/qzaiee/spotify-1.svg)" href="https://open.spotify.com/show/7vMEmv6pHyZLWG9BpnF0TR?si=05489f6c659949fc" target="_blank"> <span class="sr-only">profil na&nbsp;spotify tekst do&nbsp;spięcia w&nbsp;CMS</span> <span class="sr-only">link otwiera się w&nbsp;nowej karcie</span></a>
            </li>
        
            </ul>
</div>

                                </div>
                            </div>
                            <div class="page_footer_middle_right">
                                <div class="app_box">
                                    <div class="desc">
                                        <p><strong>Pobierz aplikację Radia dla Ciebie</strong></p>
                                        <p>Czytaj, słuchaj, oglądaj gdziekolwiek jesteś!</p>
                                    </div><div class="btns">
                                        <a href="https://play.google.com/store/apps/details?id=eu.aberit.RadioRDC" class="universal_btn app_btn google_play"><span class="sr-only">pobierz aplikację z</span><span>GOOGLE PLAY</span></a><a href="https://itunes.apple.com/pl/app/radio-rdc/id1440599956?mt=8" class="universal_btn app_btn app_store"><span class="sr-only">pobierz aplikację z</span><span>App store</span></a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>            </div>
        </div>                <div class="page_footer_bottom">
            <div class="container">
                <div class="row">
                    <div class="col-lg-8 col-md-7">
                        <ul class=" menu_ul_noG2exa8uh ">
        <li><div class="  p37 "><a href="/brepo/panel_repo/2022/08/24/iha7mn/polityka-prywatnosci-i-pliki-cookie-na-strone-zala.pdf" target="_blank">Polityka prywatności</a></div>
                    </li>    </ul>
<script>baseFuncMenuOn('noG2exa8uh');</script>
                    </div>
                    <div class="col-lg-4 col-md-5 text-right">
                        <p>© 2022 Polskie Radio S.A. Radio dla Ciebie. Wszelkie prawa zastrzeżone.</p>
                    </div>
                </div>
            </div>
        </div>    </footer>
            <div class="custom_popup topic_popup popup_list_holder">
        <div class="popup_holder">
            <div class="container">
                <div class="row popup_top">
                    <div class="col-sm-3 col-xs-6">
                        <div class="popup_logo_box logo_box_light" style="display: none">
                            <a href="/"><img src="/brepo/panel_repo/2022/11/11/vchdfk/xlogo.jpg.pagespeed.ic.3g3-hoVK25.jpg" alt="strona główna Radio dla Ciebie"></a>
                        </div>

                        <div class="popup_logo_box logo_box_dark" style="display: none">
                            <a href="/"><img src="/brepo/panel_repo/2022/11/11/vchdfk/xlogo.jpg.pagespeed.ic.3g3-hoVK25.jpg" alt="strona główna Radio dla Ciebie"></a>
                        </div>
                    </div>
                    <div class="col-sm-6 col-xs-12 text-center">
                        <div class="topic_title">
                            <h2><strong>Zgłoś temat!</strong></h2>
                        </div>
                    </div>
                    <div class="col-sm-3 col-xs-6 text-right">
                        <button class="close_btn"><img src="/img/close.svg" alt="zamknij okno"></button>
                    </div>
                </div>
                <div class="row">
                    <div class="col-md-10 col-md-offset-1">
                        <div class="popup_content">
                            <div class="row">
                                <div class="col-sm-4">
                                    <h3>Skontaktuj się z&nbsp;Redakcją Informacji i&nbsp;Internetu Radia dla Ciebie</h3>
                                </div>
                                <div class="col-sm-8">
                                    <div class="default_font">
                                        <p>Byłeś świadkiem ważnego wydarzenia? Chcesz nam o tym opowiedzieć lub zainteresować nas swoim problemem?&nbsp;Masz ciekawe zdjęcie?<br/>
Współtwórz nasz portal!</p>
                                    </div>
                                </div>
                            </div>
                            <div class="row">
                                <div class="col-md-12">
                                    <form novalidate class="myform2_topics_form myform2_topics_form_s" method="post" enctype="multipart/form-data"><input type="hidden" name="_token" value="cKfnBxNvIcwHwiPrYfLJYzegAOvn9x081XqBU0Fe"/><input type="hidden" name="_salt" value="s"/>
                                    <div class="popup_form">
                                        <div class="row">
                                            <div class="col-sm-6">
                                                <div class="default_form">
                                                    
                                                    <label for="name_APAJ" class="">Imię i&nbsp;nazwisko</label>
                                                    <input style="" id="name_APAJ" aria-required="true" autocomplete="given-name" aria-required="true" required type="text" name="topics_form_s_name" value="" class="field_topics_form_name field_topics_form_s_name input"/>
                                                    <div class="field_err_anchor_texttopics_form_s_name" data-err-class="err_txt"></div>
                                                </div>
                                            </div>
                                            <div class="col-sm-6">
                                                <div class="default_form">
                                                    
                                                    <label for="mail_wiLp" class="">Adres e-mail</label>
                                                    <input style="" id="mail_wiLp" aria-required="true" aria-required="true" required type="text" name="topics_form_s_mail" value="" class="field_topics_form_mail field_topics_form_s_mail input"/>
                                                    <div class="field_err_anchor_texttopics_form_s_mail" data-err-class="err_txt"></div>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="row">
                                            <div class="col-md-12">
                                                <div class="default_form">
                                                    
                                                    <label for="message_4Rbe" class="">Treść wiadomości</label>
                                                    <textarea id="message_4Rbe" aria-required="true" name="topics_form_s_message" placeholder="" class="field_topics_form_message field_topics_form_s_message input ckeditor" style=" " aria-required="true" required></textarea>
                                                    <div class="field_err_anchor_texttopics_form_s_message" data-err-class="err_txt"></div>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="row">
                                            <div class="col-md-12">
                                                <div class="default_form">
                                                    
                                                    <label for="file_8mL4" class="">Dołącz plik</label>
                                                    <div class="myform2_dropzone_box topics_form_s_topics_form_s_file_box">
    <input type="hidden" name="topics_form_s_file" value="" class="field_topics_form_file field_topics_form_s_file"/>
    <input type="hidden" class="default_files_json" value="[]"/>
    <div class="upload_plugins_box">
                <div style="width:100%; display:inline-block; vertical-align: top;">
            <div class="myform2_dropzone dropzone_box">
                <div class="dz-message needsclick">
                    Upuść pliki tutaj <span class="note needsclick">lub kliknij</span>
                </div>
            </div>
        </div>    </div>
    <div style="width:100%;">
        <div id="topics_form_s_topics_form_s_file_preview-template" class="dz-preview dz-file-preview">
            <div class="el">
                <div class="dz-filename"><span data-dz-name></span></div>
                <div class="dz-size" data-dz-size></div>
                <div class="dz-progress"><span class="dz-upload" data-dz-uploadprogress></span></div>
                <div class="hide">
                    <div class="dz-image"><img data-dz-thumbnail alt="grafika" src="/"/></div>
                    <div class="dz-success-mark"><span>✔</span></div>
                    <div class="dz-error-mark"><span>✘</span></div>
                    <div class="dz-error-message"><span data-dz-errormessage></span></div>
                </div>
            </div>
        </div>
        <div class="upload_progres_bars upload_progres_bars_topics_form_s_file">
        </div>
        <ul class="previewsContainer  ">
            <li class="row" style="display:none;">
                <input class="result" type="hidden"/>
                <div class="sortable sortable_handler_ico" style="width:50px;">
                    <div class="action_ico"><i class="fas fa-arrows-alt-v"></i></div>
                </div><div class="lp">
                </div><div class="thumb">
                </div><div class="name">
                    <div>Nazwa pliku: <span class="long_name" style="font-weight: bold;"></span></div>
                    
                                    </div><div class="action">
                    <div class="edit"><span class="glyphicon glyphicon-pencil"></span></div>
                    <div class="download"><a href="" target="_blank"><i class="fas fa-download"></i></a></div>
                    <div class="delete"><span class="glyphicon glyphicon-remove"></span></div>
                </div>
            </li>
        </ul>
    </div>
</div>
<script type="text/javascript">new _field_file_ajax2('cKfnBxNvIcwHwiPrYfLJYzegAOvn9x081XqBU0Fe','topics_form_s','topics_form_s_file','topics_form_s_file','{"max_file_size":"5","token":"eyJpdiI6IlE0L016WW5OSHpHWGNhbW5tZHdKeHc9PSIsInZhbHVlIjoiWDdWaHBkZlAxUkJ0WW96ZUQ2UVZEZz09IiwibWFjIjoiN2Q1MTRlZTM4NjI2YmUxMjhkMGI2MjkwZGQ1M2JkZTZmM2I1NmI3M2Y0ZThlZGUwMjYyOGM5YjEzYjIyZTc4MCIsInRhZyI6IiJ9","sortable":null,"active_switch":null,"active_switch_view_name":"Aktywny","active_switch_default_value":0,"one_file":0,"repo":false,"dropbox":true,"edit":false,"conf":"eyJpdiI6IjJyMU8wVmkrT1dSR0hBZ1VIVEZOTUE9PSIsInZhbHVlIjoiMWF6SmFJMkw3Z1lyemJXcVJieElyS0JHRkYxdnIwTnplSlZWbmZQQzQySWlqWDBMMHpzZ0Y3Q3g5Rm5za0pGMEtJVk9ta0hnR0ZvYllOUHlFK2Y5ckVRL2czaEtjYVpDQ2xFKzVPRXNzRTMzSHFObHo5dGRGWWFyMGhCQnRYZmJMUnBuWm1VckVkTVRRYmRYSGxGWnlQVCt2TXpiczZyaHVhTGdmRWMvYVVMZVkzdnRsVjl5YU51czBHVkE1M1hSU3kwOTFiRkI4R2dGTGNWbWxMaUplMkJvVlZ0aitiN0ZlQWlGZWJDWXZxOER1cVFvdE90L2RyZ3ZRRW1JZ0g4RWwxN2JvNVBwYXpnMkVFenBBK25wR2c9PSIsIm1hYyI6Ijk0YmY2MjI2NzgzOGU2ZGRhZmMwYjViYjk3NTYxZjg1YmZhOWEyMjFhYzE3ZTI0NTA1NGUxNDNiZjhhNGFiNjIiLCJ0YWciOiIifQ=="}');</script>


                                                    <div class="field_err_anchor_texttopics_form_s_file" data-err-class="err_txt"></div>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="row">
                                            <div class="col-md-12">
                                                <div class="rules clickable_checkbox_box">
                                                                                                        <div class="check_holder default_form">
                                                        <div class="field_checkbox"><div class="field_checkbox_box"><div class="field_checkbox_input"><div class="checkbox_image_box checkbox_image_box_topics_form_s_rules" role="checkbox" aria-required="true" required aria-labelledby="rules_XQgo" aria-checked="false" tabindex="0"><div class="yes"></div><div class="no"></div><input type="hidden" name="topics_form_s_rules" value="0" class="field_topics_form_rules field_topics_form_s_rules"/></div></div></div></div>
                                                    </div><div class="check_desc default_form" id="rules_XQgo">
                                                        <label for="rules_XQgo" class="">Zapoznałem się z&nbsp;<a href="/brepo/panel_repo/2022/08/31/bjmhr7/regulamin-serwisu-zglos-temat-rdc.pdf" target="_blank">regulaminem</a>.</label>
                                                    </div>
                                                    <div class="field_err_anchor_texttopics_form_s_rules" data-err-class="err_txt"></div>
                                                </div>
                                                <script>clickable_checkbox_box();</script>
                                            </div>
                                        </div>
                                        <div class="row inline_row">
                                            <div class="col-xs-6">
                                                <div class="g-recaptcha" id="recaptcha_BvovmF"></div>
                                                                                            </div><div class="col-xs-6 text-right">
                                                <input id="topics_form_s_submit_g_recaptcha_submit" type="submit" name="topics_form_s_submit" value="Wyślij wiadomość" class="field_topics_form_submit field_topics_form_s_submit btn1  "/>
                                                
                                            </div>
                                        </div>
                                    </div>
                                    </form>
        <script type="text/javascript">var myform_topics_form_s=null;if(typeof _myform2!=='undefined'){myform_topics_form_s=new _myform2("topics_form_s","cKfnBxNvIcwHwiPrYfLJYzegAOvn9x081XqBU0Fe",0,"topics_form",0)}</script>
        
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <script>carouselPlugin('carousel_box',1);show_popup();$('.popup_list_holder').mCustomScrollbar();$('.advertisement').parent().addClass('advertisement_holder_box')
if(navigator.userAgent.indexOf("Firefox")>0){$('.blur_image').addClass('ff_blur')}</script>
    </div>
    
    <script type="text/javascript">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</script>
    
    

    <script>
        if (window.matchMedia && window.matchMedia('(prefers-color-scheme: dark)').matches) {
            $('.logo_box_dark').show();
        } else {
            $('.logo_box_light').show();
        }

        window.matchMedia('(prefers-color-scheme: dark)').addEventListener('change', event => {
            if (window.matchMedia && window.matchMedia('(prefers-color-scheme: dark)').matches) {
                $('.logo_box_light').hide();
                $('.logo_box_dark').show();
            } else {
                $('.logo_box_light').show();
                $('.logo_box_dark').hide();
            }
        });
    </script>

</body>
</html>
